Il y a actuellement 153 visiteurs
Dimanche 19 Septembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Besoin d'aide , problème de connection !

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

Besoin d'aide , problème de connection !

Message le 05 Oct 2008 12:44

Bonjours , tous d'abord je tiens à m'éxcusé des éventuelles fautes d'orthographe quîl pourrait y avoir dans ce post .

Je tente d'écrire un post sur ce forum car je ne trouve vraiment pas de solution ....

Je suis amateur de mmorpg , même plutot grand amateur .

Depuis plus d'une semaine je n'arrive plus à me connecté à aucun server , pour faire des mise à jour ou même simplement pour jouer .

J'ai , il me semble testé toutes les possibillité que j'ai pus trouver ...

Avant j'avais Windows xp édition familial , avec comme antivirus avira et avast .

J'ai reformaté hier soir j'ai mis Windows lsd sp3 , j'ai remis avira . le problème c'est que chez mon ami j'arrive à me connecté au server pour faire mes maj et qu'a la maison je ne peux pas , donc je pense que le soucis ne viens pas de l'ordinateur ? J'ai éssayé de me connecté aussi sans par-feu et sans antivirus mais c'est la même chose ... je ne comprends vraiment pas , j'ai tous mes drivers d'installé , un ordinateur clean et j'arrive quand même à aller sur internet ou alors à télécharger des choses du genre msn ou même avira que j'ai téléchargé à la maison ...

J'éspère que vous saurez m'aidé ,

Salutation , Gubut !
gubut
Visiteur
Visiteur
 
Messages: 5
Inscription: 05 Oct 2008 12:18
 


Message le 05 Oct 2008 12:48

Te connecte tu as travers un routeur ?

Si oui peut être les ports que tes jeux requièrent sont fermés par le routeur ...
Avatar de l'utilisateur
Grego
Expert(e)
Expert(e)
 
Messages: 1330
Inscription: 07 Oct 2005 15:40
 

Message le 05 Oct 2008 12:52

Ce serais peut-être ça mais je ne sais vraiment pas comment faire sa , je ne suis paas doué en informatique je connais juste le truck de base , le formatage :P . Arriverais-tu à m'éxpliqué comment esce que je pourrais le faire ? Stp
gubut
Visiteur
Visiteur
 
Messages: 5
Inscription: 05 Oct 2008 12:18
 

Message le 05 Oct 2008 12:58

Pour celà il me faudrait connaître ton materiel de connexion... (livebox, clubinternetbox, neufbox ?)
Avatar de l'utilisateur
Grego
Expert(e)
Expert(e)
 
Messages: 1330
Inscription: 07 Oct 2005 15:40
 

Message le 05 Oct 2008 13:01

J'habite en suisse , j'ai comme routeur : Un Netopia et je suis chez mobile zone
gubut
Visiteur
Visiteur
 
Messages: 5
Inscription: 05 Oct 2008 12:18
 

Message le 05 Oct 2008 13:18

ok, je ne suis pas trop MMORPG mais je ne pense pas que tous les jeux utilisent les mêmes ports, donc la première chose a voir c'est est ce que ça te le fait sur un jeu en particulier, où sur tous les jeux MMORPG ?

Si ça te le fait sur tous, je ne pense pas pouvoir t'aider et il vaudrait mieux que tu attendes quelqu'un qui s'y connaisse mieux que moi.
Maintenant si ça bloc juste sur 1 jeu, c'est surement ce port qu'il faudra ouvrir donc là ça peut être jouable ...
Avatar de l'utilisateur
Grego
Expert(e)
Expert(e)
 
Messages: 1330
Inscription: 07 Oct 2005 15:40
 

Message le 05 Oct 2008 13:49

Le soucis c'est que c'est le même soucis sur tous mes jeux , à croire que j'ai la malchance hein ? ...
gubut
Visiteur
Visiteur
 
Messages: 5
Inscription: 05 Oct 2008 12:18
 

Re: Besoin d'aide , problème de connection !

Message le 05 Oct 2008 18:35

j adore pasque tu t excuses des fautes d orthographe nous faisant penser que tu as lu la charte mais en fait pas du tout ^^

gubut a écrit: j'ai mis Windows lsd sp3


ce qui est hors charte et totalement contradictoire avec :

gubut a écrit:un ordinateur clean


navre mais on ne peut rien traiter d illegal sur ce forum sous peine de voir la responsibilite juridique de notre cher webmaster mis en cause.
Avatar de l'utilisateur
NEO HYUGA
PC-Infopraticien
PC-Infopraticien
 
Messages: 3017
Inscription: 29 Mar 2004 19:43
Localisation: dans mes fringues ;)
 

Message le 05 Oct 2008 21:28

Bonjour & bienvenue,
gubut a écrit:.... je ne suis paas doué en informatique je connais juste le truck de base , le formatage
Et bien justement, contrairement à mes habitudes qui me font dire que je suis totalement anti-format,
je vais te suggérer de recommencer l'opération avec un "formatC:", & ensuite réinstaller une version
officielle de ton OS Windows. Tu y découvriras comme par miracle que tous les ennuis que tu croises
avec ta version "ultra-pourrie" à l'acide lysergique disparaitront.

De plus ce sera beaucoup plus facile pour ceux qui sur ce forum tentent de t'aider sur la base
de versions légales & officielles. A bon entendeur...
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 06 Oct 2008 20:02

héhé j'ai aussi testé avec un windows xp normal , parfaitement légal , et toujours le même problème ... mais je suis arrivà à la concluion que c'est ma connection qui embête .

Non je n'ai pas lus la charte , je me suis éxcusé de mes fautes par respects pour ceux qui vont lire mon texte
gubut
Visiteur
Visiteur
 
Messages: 5
Inscription: 05 Oct 2008 12:18
 

Message le 06 Oct 2008 20:27

Tente de désactiver Parrefeu et/ou antivirus et vois ce que ça dit...
Sinon aucune idée désolé .
Avatar de l'utilisateur
Grego
Expert(e)
Expert(e)
 
Messages: 1330
Inscription: 07 Oct 2005 15:40
 



Sujets similaires

Message Probleme Windows 7 après changement carte mere
BonjourJ'ai un gros souci. Je viens de changer de carte mere j'ai une asus pro gaming z170.Le probleme c'est que j'ai très certainement fait une mauvaise manio dans le bios maintenant je ne peux plus lancer Windows. Lors du démarrage du pc j'ai un écran "Windows is loading files " puis l é ...
Réponses: 11

Message Problème de démarrage Windows 10
Bonjour,Pourriez-vous m'aider car j'aurai voulu redémarrer mon pc de bureau ( core 2 Q 6600 avec 8 go de ram) qui est sous windows 10 et qui suite à une mise à jour dont je ne connais pas le numéro, m'a fait planté le pc car au démarrage, j'ai cet écran :Périphérique requis n'est pas connecté ou ...
Réponses: 11

Message [Réglé] problème de réinstallation Windows 10
Bonjour,Pourriez-vous m'indiquer si vous avez déjà rencontré un problème de réinstallation de Windows 10 sur un pc portable, car j'ai un modèle "Lenovo X 201", suite à un plantage qui était due une mise à jour, "écran bleu " critical process" en boucle, mon collègue a sauv ...
Réponses: 15

Message Problème démarrage Lenovo portable
Bonjour, je possède un portable Lenovo modèle E330 qui s'allume et qui m'affiche le message suivant.J'ai changé la pile Bios mais rien n'y fait l'ordinateur ne veut pas démarrer même en tapant F2 ou autre au démarrage.Je ne comprends pas.Merci pour votre aide.
Réponses: 12

Message Problème d'impression avec HP 6525
Bonjour,Je ne pense pas que ça vienne des cartouches , moi j'en ai qui viennent d'un pays lointain et que je peux recharger moi-même.Soucis c'est que l'encre ça tache bien les doigts Chez ma fille c'est qu'elle avait eu auparavant déjà une imprimante HP et qu'au changement de matériel elle n'avai ...
Réponses: 11

Message Problème campagne mailing/ publipostage
Bonjour, Je travaille pour une société spécialisée dans le commerce international et mon patron aimerait que nous travaillions avec des logiciels de publipostage ou de campagne mailing.Nous avons donc dans la compagnie MaxBulk mailer, mais malheureusement je ne comprends rien à ce que l'on me demand ...
Réponses: 2

Message problème wifi Asus RT-AX89X
Bonjour,J'ai acheté un routeur Asus RT-AX89X. J'ai un petit problème qui est pénible. En câble Ethernet aucun problème par contre en wifid, jaiprj'ai des problème dont je vais vous citer plus bas :J'arrive à connecter en wifi 5G ou 2, 4G mon téléphone, nvidia Shield, Google next hub.Par contre j'ai ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.