Il y a actuellement 139 visiteurs
Samedi 26 Novembre 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Bouton "Editer" manquant...

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Bouton "Editer" manquant...

Message le 30 Aoû 2005 10:14

Petit post pour dire que chez moi, le bouton "Editer" ne s'affcihe plus...
J'ai un grand carré avec une croix rouge dans le coin qui déforme l'affichage de mon forum préféré :wink:

@+
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 


Message le 30 Aoû 2005 10:58

Etonnant. Pour moi aucun soucis (firefox 1.0.6).

Ca le fais avec firefox ? avec IE ?
Tu as essayé de vider le cache, les fichiers temporaires, les cookies... ?

Au final, il ne faut pas que tu te trompes... tu n'as plus le droit d'éditer tes posts :D
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Faire le mort est une stratégie de défense chez les rongeurs, les insectes et les techniciens du support informatique
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 9022
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 

Message le 30 Aoû 2005 12:32

J'utilise IE.

Je peux encore editer mes posts :wink: . Le lien est encore actif sans "l'image" du bouton...

Je vais toujours essayer ce que tu dis...
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 

Message le 30 Aoû 2005 12:41

Ca a fonctionné!

@+
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 

Message le 30 Aoû 2005 16:42

toto435 a écrit:J'utilise IE

Erfff
toto435 a écrit:Ca a fonctionné!

Haaa, tu es passé à firefox, c'est bien, excellente résolution :D :wink:
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Faire le mort est une stratégie de défense chez les rongeurs, les insectes et les techniciens du support informatique
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 9022
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 

Message le 30 Aoû 2005 16:44

Ben Firefox, j'ai déjà essayé...

Mais devoir installer quelquechose pour pouvoir utiliser ma souris complètement... Zut !

:P :wink:
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 



Sujets similaires

Message [résolu] Plus de bouton "éteindre"
Bonjour Il y a eu une coupure de courant hier et depuis je n'ai plus que deux choix.Que puis-je faire pour réparer ça ?Merci J'édite, c'est revenu, j'ai de nouveau le choix éteindre, comprend pas.
Réponses: 2

Message Problème bouton démarrage dell inspiron 5000
Mon dell inspiron 5000 ne s'allume plus . Quelqu'un connaitrait il svp une astuce pour le faire demarrer sans le bouton power ? Sachant que sous tension , la petite lampe ne s'allume pas .et que le geste pour le decharger en appuyant sur le bouton on/off a ete deja ..
Réponses: 3

Message [Réglé] Bouton volume inactif
Bonjour,Le bouton de volume de la barre de tâches de mon PC n'est plus actif lorsque je fais un clic droit dessus.D'ordinaire il m'ouvre une barre de réglage de volume, plus maintenant.MAJ responsable ou autre ?Des idées?JFN.B : PC portable Probook de HP sous W10
Réponses: 4

Message Demarrage tablette avec bouton usb
Bonjour tout le monde,Je suis nouveau sur le forum et j'ai une question voir même un problème qui me tracasse depuis quelque temps, je vous explique : j'ai une tablette Asus A4110 et je voudrais l'allumer sans appuyer sur le bouton de démarrage qui se trouve sur le pc mais via un bouton externe (par ...
Réponses: 2

Message bouton on/off hs imprimante
Bonjour,Je recherche sans succès sur le net un bouton marche/arrêt pour une imprimante EPSON STYLUS S20Avez-vous une piste svp.Cdt
Réponses: 2

Message circuit manquant sur gt6
Bonjour je viens de m'acheter GT6 et j'aimerai savoir si il est possible de télécharger ou de rajouter des circuits qui existaient dans les anciens GT, par exemple Mifield ? J'ai vu plusieurs vidéos qui montrent qu'il est bien sur GT6 mais je ne l'ai pas... il doit bien y avoir un truc... Merci.http ...
Réponses: 2

Message bouton pinterest intrusif
Bonjour, lorsque je navigue sur internet il arrive parfois qu'un bouton rouge apparaisse s'il y a un tableau sur la page ou je suis.Et lorsque je clique dessus j'ai ça : Comment me débarrasser de ça svp ? Merci.
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.