Il y a actuellement 96 visiteurs
Lundi 24 Février 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

chrome RESOLU

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

chrome RESOLU

Message le 05 Nov 2018 17:09

bonjour

Depuis quelques jours quand j'ouvre google chrome il y a huit petits carrés qui apparaissent sur la page d'accueil . Comment les supprimer. merci .
@+
A force d'être déçu des autres, je finirai bien par croire en moi.
Avatar de l'utilisateur
icône
Expert(e)
Expert(e)
 
Messages: 696
Inscription: 17 Nov 2006 16:12
Localisation: Pas loin de la mer
 


Re: chrome

Message le 06 Nov 2018 12:48

Bonjour
tu as essayé de réinitialiser ton navigateur.
https://support.google.com/chrome/answer/3296214?hl=fr
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12480
Inscription: 08 Déc 2009 19:51
 

Re: chrome RESOLU

Message le 07 Nov 2018 11:15

OK merci bernard ça marche
@+
A force d'être déçu des autres, je finirai bien par croire en moi.
Avatar de l'utilisateur
icône
Expert(e)
Expert(e)
 
Messages: 696
Inscription: 17 Nov 2006 16:12
Localisation: Pas loin de la mer
 

Re: chrome RESOLU

Message le 07 Nov 2018 12:48

De rien bon après-midi :wink:
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12480
Inscription: 08 Déc 2009 19:51
 



Sujets similaires

Message [outlook 2013] Fusionner des dossiers [RESOLU]
Bonjour à tous et à toutes.Sur Outlook 2013 j'ai du réimporter des fichiers de données.Malheureusement après cette importation je me retrouve avec des dossiers en double.J'ai donc l'arborescence suivante :- Boite de réception - CLIENTS - CLIENTS (2) - etc ..Je voulais savoir comment f ...
Réponses: 8

Message [Résolu] Utilisation elevé de WMI provider host
Merci beaucoup !Voici les liens :https://cjoint.com/c/ILCuWuxPG5Bhttps://cjoint.com/c/ILCuXCOt4jBhttps://cjoint.com/c/ILCuYsSOOIBJ'utilise google chrome avec un compte synchronisé google.Merci d'avanceNyco
Réponses: 28

Message video sur google drive RESOLU
BonjourJ'ai enregistrer une vidéo sur google drive . lorsque je lance cette vidéo , la première image est a l'endroit et dès que la vidéo démarre celle ci est décalée de 90° . J'ai beau chercher je ne trouve pas la solution . Pourtant j'en ai téléchargé et je n'ai jamais rencontré ce problème . Merc ...
Réponses: 4

Message [résolu] scanner des photos
bonjour je scanne d'anciennes photos, pour avoir une bonne qualité je règle le scanner sur 1200 ppp, a chaque fois ça plante le pc, je peux aller sur le net, mais c'est tout, je ne peux plus rien faire d'autre sur le bureau, je suis obligé d'éteindre le pc.pour ne pas que ça arrive il faut que je rè ...
Réponses: 9

Message [Résolu] COLOR NOTE PROBLEMES
Bonjour j avais un hua wei 15go J ai change pour un hua wei 30go De l'un a l'autre j ai pu récupérer mes notes colornote sans soucisPuis je me suis fait vole le Huawei 30goEt la.en revenant au huawei15go puisque mon30go voléPlus rien dans colornote Colornote est pas rattache au compte gmail?Merci co ...
Réponses: 5

Message [Résolu] led au démarrage
Bonjour, j'ai un pc gamer ROG hurican qui a un boitier comportant des led. Au départ, les led s'allumaient au démarrage du pc, depuis une mise à jour windows elles s'allument bien lors du lancement du pc mais s'éteignent dès que windows est en route.Si je lance le logiciel Aegis 3 qui permet de régl ...
Réponses: 16


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.