Il y a actuellement 226 visiteurs
Dimanche 27 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

gros probleme d'activation windows bloqué [régler]

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

gros probleme d'activation windows bloqué [régler]

Message le 23 Mai 2009 18:21

salut...j'ai un pb : sur un ordi secondaire j'ai windows xp qui est bien sûr activé et 30 jours plus tard donc aujourd'hui : windows bloqué et quand je fait activer maintenant il me dit windows est déja activer.Et bien sur comme cela ne suffit pas : quand je clique sur ok ça me déconnecte bref impossible d'utiliter l'ordi...que faire???? merci @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 


Message le 23 Mai 2009 18:49

Donc est-ce qu'il est activé sur un autre pc ?
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 23 Mai 2009 19:15

non même pas :o :o :o @++ ;)


édit : si en fait il est sur 2 ordi, j'ai confondu avec un autre :oops:
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 23 Mai 2009 19:39

Dans ce cas-là il faut effectuer l'activation par téléphone.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 23 Mai 2009 19:46

je ne peut rien faire!!! quand ça m'amène sur la page soit disant d'activation il y a écrit : votre version de windows est déjà activer?!?!?!impossible de faire autre chose que cliqué sur ok est donc déconnexion!!! y'a t'il moyen de récupérer les données et que je puisse réinstallé windows??? @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 23 Mai 2009 20:08

Tu réinstalleras en dernier recours.

Essaye ça.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 23 Mai 2009 20:41

je n'est accès a rien!!!!cette fenêtre d'activation me bloque avant même l'affichage du menu démarrer!!! @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 23 Mai 2009 20:52

c'est un DD en SATA...si je le branche sur mon ordi principal pour pouvoir récupérer mes données, il va se mettre automatiquement en esclave vu qu'il sera sur le port 2/3 ou 4 et non sur le 1??? car si l'ordi boot sur ce HDD ça va pas le faire...a moins que ce soit dans le BIOS? @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 23 Mai 2009 21:06

Bonjour,

Si tu as plusieurs disques durs, dans le BIOS, tu peux choisir sur lequel tu veux démarrer.
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10996
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Message le 23 Mai 2009 21:18

ok merci... @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 23 Mai 2009 22:05

bon c'est bon, j'ai réussi a me débrouiller via le mode sans echecs...merci pour votre aide... @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 25 Mai 2009 08:52

salut une question ?

car tu parle de se blocage avant l'ouverture de la session ( menu demarrer )

tu n'aurai pas utilisé "reset5"ou son compere ( en forme d'etoile noir ) dont je ne donnerais pas le nom ici a tout a hasard ? ( sois honnete )
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15688
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 27 Mai 2009 20:53

non, je ne connais même pas ces prog, c'est quoi? des c*a**s??? bref le pb est régler merci quand même @++ ;)


édit...j'avais eu un pb similaire ou windows me demandé de réactiver alors qu'il était déja (sur mon pc de bureau avec clé officielle achetée dans le commerce) mais vu que je l'avais fait avant les 30 jours, ca ne ma pas bloqué... et la sa a peut etre recommancer vu que j'utilise la meme license pour mon 2emej' (oui ca vien de me revenir...j'ai confondu avec un autre pc :oops: ) pc... @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 27 Mai 2009 21:34

se sont des crack qui neutralisaient le processus d'activation avant la sortie du SP2 et depuis que le WPA.DBL a ete corrigé par microsoft

de une les dit crack produisent exactement la meme anomalie que tu vient de nous exposé sur des machine en SP2

de 2 la cle d'identification materiel pour l'activation par telephone est generé aleatoirement et n'est donc plus unique se qui fait que meme ceux qui faisait une sauvegarde du wpa.dbl , ne pouvaient plus reactiver windows par cette methode (en remettant le fichier sauvegardé a sa place ) apres formatage sur leur materiel avec leur license et devait obligatoirement passe par la case officiel d'activation

si tu est honnete ( car il y a aussi une explication ) le seul moyen pour que le PB surviennent serait une modification du fameux fichier wpa.dbl
ou alors une modification importante materiel , on peu suposer par exemple une mise de driver du controlleur ou les disques dur sont branché .
se qui peu revenir a la meme chose que cloner le windows activer sur un autre disque dur et l'utiliser ainsi et donc il est pas reconnu par le WPA.DBL ! ( j'ai eu le cas sous vista suite a une maj des controlleurs sata VIA )

a partir de la c'est sois l'un sois l'autre , crackage frauduleux ou mise a jour materiel importante seul toi peu s'avoir se que tu a fait avant le PB

je t'explique afin que se PB ne se reproduise plus et que tu puisse mieux determiner la cause de ton cote

vu les explications que je vient de te donner , comprend que le sujet peu etre delicat car ils nous est impossible de s'avoir a qui on a faire au final ;)

mais on va pas s'eterniser sur la chose puisque tu dit toi meme que le PB est resolu

et puisque tu est revenu en parler , je pense finalement que tu est de bonne fois en supposant que ton PB vient bien d'une mise a jours materiel et que tu est fait cette derniere apres les 30 jours sans s'avoir se que cela pouvait engendrer .... :wink:
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15688
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 27 Mai 2009 21:42

bon je met régler @++ et merci pour l'aide :) hs : (une mise a jour du BIOS peut causer se genre de pb's???) hs.
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Suivante


Sujets similaires

Message [RAM] Activation XMP -> Plantages
Hello,J'ai un problème avec mon pc. j'ai 16go de RAM (4X4GO) en 2400.Si j'active l'xmp pour débloquer et avoir la vraie fréquence, mes jeux plantent tout seul.je sais que c'est lié a ca car j'ai aucun probleme qd je le désactive.mais c'est frustrant car je n'utilise pas de ce fait la vraie puissance ...
Réponses: 9

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Windows defender introuvable
Bonjour à tous, Lors de la réinstallation de Windows 10 je me suis aperçu que je n'avais plus WD, j'ai été contrain d'installer AVAST Avez vous une idée ? voici un screen du menu WD :En ouvrant cette page (ouvrir sécurité windows) celle-ci est completement vide !Merci par avance
Réponses: 21

Message Crash Windows 10
Bonjour à tous,Me revoilà avec ce coup ci un crash de Windows (si le mot est juste) Après avoir supprimer one drive de mon PC, je me suis aperçu que cela avait aussi supprimé tous mes documents c'est alors que j'ai choisi de faire une restauration, la restauration s?étant bien déroulée et alors que ...
Réponses: 11

Message Windows 10 - Une fois sorti du mode veille Edge se lance..
Bonjour, J'ai un pc portable avec Windows 10. Lorsqu'il sort du mode veille, edge se lance automatiquement en affichant en plus une page avec le moteur de recherche "Bing". J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre moteur ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message DD externe bloque Windows
Bonjour a tousAprès avoir été embêté avec Windows 10 (réinstallation) suite à un crash, mon disque dur Toshiba 2T bloque mon PC apres 2 ans de bons et loyaux services. Alors que je jouais à un jeu vidéo des problèmes de son ce sont fait entendre puis redémarrage du PC sans raison, c'est a cet insta ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 15 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.