Il y a actuellement 90 visiteurs
Jeudi 06 Août 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

icone connexion reseau trop lent !

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

icone connexion reseau trop lent !

Message le 23 Déc 2005 17:34

salut!
lorsque je démarre mon pc, et que j'accede au bureau, toutes les applications se lance, anti-virus, pare feu etc...mais par contre l'icone
de la connexion réseau démarre 1 min aprés, je trouve ça trés long !
et lorsque je clique sur poste de travail , la fenetre s'ouvre, et windows se met à chercher. mais aprés que réseau se lance, toutes les icones du poste de travail sont là!
y'a t'il une solution pour lancer la connexion réseau plus rapidement au démarrage ? merci ! :) système win xp pro sp2- amd sempron 2800+
640 mo de ram
wach
Sous Expert(e)
Sous Expert(e)
 
Messages: 65
Inscription: 10 Mar 2004 21:45
 


Message le 23 Déc 2005 21:59

Question : Quand l'icone apparait, tu es connecté ?

Si oui, c'est normal, certain mette du temp a ce connecter d'autres moins...

Tu es en Ethernet n'est ce pas ?!! (moi aussi et sa ce connecte en 20sec...)
Sur un autre PC (en Wifi) et un autre FAI (Livebox=Wanadoo) il met - d'1 minute.. Donc a mon avis tu peux rien faire de special...

Ta un routeur ?
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 24 Déc 2005 16:47

100-6 a écrit:Question : Quand l'icone apparait, tu es connecté ?

Si oui, c'est normal, certain mette du temp a ce connecter d'autres moins...

Tu es en Ethernet n'est ce pas ?!! (moi aussi et sa ce connecte en 20sec...)
Sur un autre PC (en Wifi) et un autre FAI (Livebox=Wanadoo) il met - d'1 minute.. Donc a mon avis tu peux rien faire de special...

Ta un routeur ?

salut 100-6 ! merci pour ta réponse . non j'ai pas de routeur
oui je suis bien en ethernet, et lorsque l'icone apparait, je peux me connecter.avant j'etais en usb , et l'icone se lançait plus vite.
et là avec ethernet...un escargot !! :oops:
wach
Sous Expert(e)
Sous Expert(e)
 
Messages: 65
Inscription: 10 Mar 2004 21:45
 



Sujets similaires

Message connexion internet instable
Bonjours J'ai un problème sur mon pc portable asus sous windows 10 depuis quelque temps j'ai une connexion internet complètement instable le débit internet est normal, j'arrive à charger des vidéos ou joué en ligne. Et d'un coup plus connexion les vidéo même en plus faible qualité charge pas et impo ...
Réponses: 1

Message Jeu subitement très lent avec un son déformé
Salutations, j'ai rencontré un soucis cette nuit en jouant à un de mes jeux préférés, Conan Exiles, et je me posait la question, de savoir si au cas ou quelqu'un avait déjà rencontré le problème.En fait j'ai eu une lenteur subite au bout de 2h de jeu, et la musique et les voix du jeu complétement dé ...
Réponses: 8

Message Connexion internet bridée
Yoo,(Ma config est à jour sur mon profil: Je n'ai pas de carte réseau, j'utilise celle de la CM)Vous avez vu le titre, donc je vais vous faire un recap =>Il y a un an je prend la fibre 300Mb/s SFR (première installation),les premiers speedtests sur mon PC fixe => ~850Mb/s (le temps de se faire ...
Réponses: 5

Message RE Connexion de deux PC sous Linux
Bonjour Diogène !Je refais appel à toi, car dans le cadre de mon installation du nouveau desktop, j'ai du mal à le connecter avec le portable.Pourtant j'ai bien un peu d'expérience maintenant !J'ai contrôlé leurs IP.Ils ont les mes noms d'utilisateurIls ont les mêmes mots de passe.Ils ont ts les deu ...
Réponses: 1

Message Reseau fantome
Bonjour à tous,J'aimerai poser une question à propos de mon réseau. En effet, depuis la dernière MAJ Windows 10 (2004) je me suis aperçu d'un problème recrurent concernant mon réseau.Windows m'indique " pas de réseau, pas d?accès à internet" et pourtant je surf sans problème, il arrive aus ...
Réponses: 14

Message Démarrage lent
Depuis que je suis allé faire un tour sur des sites pas très catholiques j'ai dû chopper une saloperie et mon PC s'éteint super lentement, idem pour l'allumage. Ça a commencé hier: j'ai cliqué mainte fois sur une vidéo en ligne qui ne se lançait jamais mais qui me dirigeait constamment sur une nouve ...
Réponses: 4

Message connexion problématique du portable
Bonjour, J'ai pc fixe et un portable. J'ai bien connecté mon imprimante au fixe avec ethernet, le portable pas possible en wifi. J'ai remarqué sur celui-ci, dans le panneau de configuration - périphériques sur l'icone de ce portable il y a un point d'exclamation jaune. Dans le bas une note me dit dé ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron