Il y a actuellement 50 visiteurs
Lundi 06 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Le forum

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Le forum

Message le 30 Nov 2003 17:14

C'est moi ou le forum marque comme lus des messages non lus ? :wink:
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 


Message le 30 Nov 2003 17:50

Es tu certain que ce n'est pas le contraire, des messages que tu as lu mis comme messages non lu? Dans ce cas c'est normal si tu fais page précédente après ta lecture
Avatar de l'utilisateur
Jay666
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 346
Inscription: 26 Aoû 2003 23:28
Localisation: Bruxelles
 

Message le 30 Nov 2003 18:12

Je suis certain. :wink:

C'est un problème tout récent semble-t-il. Ca arrivait avant que je perde les flèches des discussion ou je participe, mais l'écriture du message restait foncé s'il y avait un nouveau message.

Ce que ça fait présentement c'est qu'il me met en pâle des messages auxquels j'ai participé et auxquels il y des réponses, autrement dit je dois cliquer sur tous les messages sans distinction pour m'assurer s'il y a eut ou non une suite.
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 01 Déc 2003 14:48

Je réponds à un message et tous les messages apparaissent comme lus. Personne n'as ce problème ? :roll:
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 

Message le 01 Déc 2003 16:53

non po moi!
""Celui qui pose une question peut paretre stupide pendant un moment mais celui qui ne la pose pas restera stupide toute sa vie""
Avatar de l'utilisateur
RORO
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 223
Inscription: 26 Fév 2003 13:28
Localisation: France/Paris
 

Message le 01 Déc 2003 22:21

gaboriau a écrit:Je réponds à un message et tous les messages apparaissent comme lus. Personne n'as ce problème ? :roll:

Ce ne serait pas pas parce que tu déconnectes entre-temps (un logout quoi) ? Quand tu déconnectes, tous les messages sont marqués comme lus.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8975
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 

Message le 02 Déc 2003 02:13

Non. Et c'est pas systématique. Pour l'instant ça semble ok. Je signalerai si ça arrive de nouveau. :wink:
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 16:58
 



Sujets similaires

Message Forum Bases de données MySQL Problème localhost sur server
Bonjour à tous et à touteJe suis en train d'essayer de configurer un server en local pour hébérger mon site wordpress avant de le mettre en prod.J'ai un problème avec xampp mon server appache et activé sur le port 8090 et mon mysql sur le port 3306, dès que je tape localhost:8090 j'accède bien à mon ...
Réponses: 1

Message mettre fichiers sur forum
bonjour à tous, comment mettre à la disposition de tous des fichiers MP3 personnels sur un forum, si c'est possible bien sûr.merci d'avance
Réponses: 4

Message Demande interdite par la charte du forum
Bonjour,*****************Merci pour votre aide
Réponses: 4

Message Fonction restreinte pour acceder à un forum.
BonjourJe suis inscrit sur un forum de discussion (géré par forumactif)Je peux me connecterJe peux répondre aux discussions mais sans pouvoir modifier les messages (mettre B i etc)Je peux recevoir un message privé mais sans pouvoir y répondre ni en envoyer un à un autre utilisateur.Je ne peux plus c ...
Réponses: 11

Message lenteur pour un forum avec firefox
bonsoir j'ai un souci avec un forum ,la connexion est extrêmement lente voir des fois impossible avec firefox alors que sur d'autre forum phpbb je n'ai aucun souci ,par contre aucun problème pour me connecter avec opera !une idée ? merci
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.