Il y a actuellement 117 visiteurs
Samedi 11 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

pas de démarrage...

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

pas de démarrage...

Message le 04 Avr 2018 20:52

Bonsoir à tous

Après une MAJ windows 7, je redémarre. Et la, plus rien.. le DD tourne quelques secondes, impossible d'avoir meme le BIOS, et puis plus rien , l'écran reste allumé, en noir, ..... j'ai débranché, verifié les cables, rien de rien... Aucun souci auparavant...
Des idées ?

merci d'avance...
Avatar de l'utilisateur
jyl2803
Expert(e)
Expert(e)
 
Messages: 709
Inscription: 12 Avr 2007 20:43
Localisation: Orléans
 


Re: pas de démarrage...

Message le 04 Avr 2018 21:06

Bonsoir
si l'accès au BIOS n'est pas possible, le système n'y est pour rien...car l'accès au bios est possible même si le système est HS
il y a probablement un souci matériel soit au niveau de la carte mère soit au niveau de l'alimentation
a tester...
débranche le PC, et laisse le reposer 1/4 d'heure
ensuite appuie 20 secondes sur le bouton marche arrêt et rebranche le PC pour tenter un démarrage
si c'est un souci de condensateur sur la CM ou dans l'alim, tu auras alors une chance qu'il démarre
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16561
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: pas de démarrage...

Message le 04 Avr 2018 21:16

merci, je tente ça..... ca pue cette affaire.... aucun bip ni rien, pas de bruit anormal....rien vu d'explosé sur la carte, mais....
et le démarrage d'un CD ne fonctionne pas non plus....
Avatar de l'utilisateur
jyl2803
Expert(e)
Expert(e)
 
Messages: 709
Inscription: 12 Avr 2007 20:43
Localisation: Orléans
 

Re: pas de démarrage...

Message le 04 Avr 2018 21:29

Comme le DD donne des signes de vie quelque seconde et que le CD ne fonctionne pas...sa sent le souci d'alim car avec une CM qui bat de l'aile bien souvent on arrive à ouvrir le lecteur CD..hélas sans être sur à 100%
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16561
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: pas de démarrage...

Message le 04 Avr 2018 21:38

bon, c'est reparti.... oufffff.. rien de pas sauvegardé, mais bon, j'aime pas changer de bécane trop souvent moi, à mon age...
J'ai fait comme tu m'as dit, et en + j'ai débranché 2 cables USB (un qui ne servait à rien - mais que faisait il là ? - et celui qui me relie à l'onduleur. puis je les ai remis après démarrage. Et ma foi, ca semble rouler sans souci. j'envisage quand meme un changement à court terme, selon toi ? (il s''agit d'une tour Dell XPS de janvier.....2012 !)

je précise que le lecteur CD fonctionne, je viens de lire un CD de photos....
Avatar de l'utilisateur
jyl2803
Expert(e)
Expert(e)
 
Messages: 709
Inscription: 12 Avr 2007 20:43
Localisation: Orléans
 

Re: pas de démarrage...

Message le 04 Avr 2018 22:00

hé bien du nouveau.
Ca marche, donc.
Et je reproduis le symptome en laissant branché, au démarrage, le cable USB qui permet de communiquer avec l'onduleur. Dès qu'on le débranche, ca repart. Je l'ai donc viré, ca n'est ps indispensable. j'aurais bien essayé sur une autre prise USB, mais je sens pas trop le truc... vous en dites quoi ? changement de cable ?
(précision: dans le bios - cette fois j'y accède sans pbm - l'ordre de démarrage est bien 1-CD/DVD 2- HDD 3 et suivants: désactivés...)
Avatar de l'utilisateur
jyl2803
Expert(e)
Expert(e)
 
Messages: 709
Inscription: 12 Avr 2007 20:43
Localisation: Orléans
 

Re: pas de démarrage...

Message le 04 Avr 2018 22:06

Bonsoir Jyl :)

Il est possible que le circuit de liaison USB dans l'onduleur soit en cause.

Moi je laisserai débranché, ça ne sert à rien en pratique ces super-circuits-super-réactifs.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27132
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: pas de démarrage...

Message le 04 Avr 2018 22:09

super-circuits-super-réactifs.


késaco cette bête là ? en fait, le cable permet d'afficher l'état de l’onduleur et de paramétrer différents trucs. Jamais servi, tant qu'il me protège si les fusibles sautent, ça me suffit...

bonne nuit les amis et encore merci !
Avatar de l'utilisateur
jyl2803
Expert(e)
Expert(e)
 
Messages: 709
Inscription: 12 Avr 2007 20:43
Localisation: Orléans
 



Sujets similaires

Message [Réglé] DEMARRAGE PC APRES MONTAGE
Bonjour à tous! je vous expose mon problème.J'ai monté un nouveau pc avec une jolie config:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20GHzBoîtier ...
Réponses: 8

Message Démarrage lent
Depuis que je suis allé faire un tour sur des sites pas très catholiques j'ai dû chopper une saloperie et mon PC s'éteint super lentement, idem pour l'allumage. Ça a commencé hier: j'ai cliqué mainte fois sur une vidéo en ligne qui ne se lançait jamais mais qui me dirigeait constamment sur une nouve ...
Réponses: 4

Message Supprimer l'authentification de Windows 10 au démarrage
Bonjour,Je suis sur Windows 10, et m'ayant fait une ou deux frayeurs avec authentification de Windows au démarrage, je voudrais supprimer complètement et définitivement l'authentification par mot de passe ou code pin ou autre au démarrage de Windows !J'ai regardé un peu sur le net, je suis tombé sur ...
Réponses: 1

Message Samsung s8 bloqué au démarrage
Bonjour , quand je charge mon mobile (samsung s8) je l'éteint toujours mais la une fois charger à 80% je le rallume et surprise il reste bloquer sur samsung.J'ai beau faire cela: Volume -+ power (bouton de verrouillage d'écran) le mobile ce rallume sans cesse ....je peut l'éteindre seulement en le m ...
Réponses: 2

Message démarrage sur Aptio Setup Utility
Matériel pc portable ASUS GL742VW-T4546TBonjour, depuis deux jours, je n'arrive plus à ouvrir correctement mon pc, il s'ouvre directement sur la fenêtre Aptio Setup Utility
Réponses: 18

Message clé usb bootée pas proposée aux parametres de demarrage
Bonjournouveau sur ce forum, je viens d'instller win 10 en raison de l'extinction de win7. Comme mon PC est lent j'ai copier le fichier ISO sur une clé usb afin de demarrer plus rapidement en passant sur cette clé. Mais quand je vais dans les paramètres avancés de demarrage win 10, contrairement à t ...
Réponses: 7

Message Pb démarrage Acer Aspire One
Bonsoir. Suite à une coupure de courant, mon Acer Aspire One ZG5 Netbook qui est sous XP ne démarre plus. Il n'avait pas de batterie au moment de la coupure. Quand je l'allume, il affiche le message suivant : Windows n?a pas pu démarrer car le fichier suivant est manquant ou endommagé : \WINDOWS\SYS ...
Réponses: 14


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.