Il y a actuellement 214 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

"Pas d'Internet, sécurisé Nouveau."

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

"Pas d'Internet, sécurisé Nouveau."

Message le 10 Déc 2016 22:46

Bonsoir,
J'ai également le même problème depuis aujourd'hui avec mon PC portable. C'est étonnant cette répétition d'un problème apparemment identique...
En tout cas, voici ce que j'ai fait :
Je me suis connecté sur la livebox à partir d'un autre PC, et je me suis aperçu que l'adresse IP de mon portable avait une valeur dans un sous réseau qui n'a rien à voir avec le mien (169.254.253...), alors que je suis en 192.168.1...
J'ai alors défini une adresse statique pour mon portable dans la livebox, mais sans résultat.
J'ai essayé aussi que me connecter à mon téléphone portable en activant un point d'accès (sans l'adresse statique), mais sans résultat non plus.
Alors j'ai modifié la configuration IP de l'interface Wifi du portable en mettant l'adresse IP statique précédente, et en renseignant le DNS et la passerelle avec l'IP de la livebox. Et cela me permet à nouveaux de me connecter à internet, et voir les autres équipements sur le réseau domestique.
Toutefois, l'icone de la barre des tâches m'indique toujours Pas d'accès internet...
Voila, j'espère avoir été assez précis, et si quelqu'un connaît la solution, je serait heureux de pouvoir tout remettre en ordre.
Merci d'avance.
syph60
Visiteur
Visiteur
 
Messages: 2
Inscription: 10 Déc 2016 22:29
 


Re: "Pas d'Internet, sécurisé."

Message le 10 Déc 2016 23:34

Bonjour,

Avant toute chose, as-tu essayé de redémarrer ta livebox ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11010
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: "Pas d'Internet, sécurisé."

Message le 11 Déc 2016 10:04

Bonjour,
Oui, bien sûr. Je l'ai éteinte une quinzaine de minutes avant de la rallumer, mais cela n'a rien changé.
Il ne me reste plus qu'à faire la manip de la désinstallation de la carte, en rebootant le PC juste après...
syph60
Visiteur
Visiteur
 
Messages: 2
Inscription: 10 Déc 2016 22:29
 

Re: "Pas d'Internet, sécurisé."

Message le 11 Déc 2016 19:17

Prière de créer ton propre sujet....propos supprimés !
Dernière édition par EinsteinZero le 14 Déc 2016 17:49, édité 1 fois.
Raison: suppression d'un message squattant le sujet
RichardLaFrite
Visiteur
Visiteur
 
Messages: 1
Inscription: 11 Déc 2016 19:12
 

Re: "Pas d'Internet, sécurisé."

Message le 12 Déc 2016 17:05

Bonjour,
J'avais le même problème depuis quelques jours, et après avoir parcouru beaucoup de sujets sur différents forum j'ai réussi à m'en sortir.
Le problème vient en fait d'Avast Antivirus, qui a fait une mise à jour le 9 décembre, et qui depuis empêche la connexion a certains réseaux. J'ai désinstallé Avast (même si je pense que ça marche en désactivant simplement la protection réseau), et tout remarche pour moi. Comme beaucoup de gens utilisent cet antivirus, je pense que c'est la raison pour laquelle plusieurs ont des problèmes de connexion depuis 2-3 jours.

En espérant avoir pu aider!
Jolab
Visiteur
Visiteur
 
Messages: 1
Inscription: 12 Déc 2016 17:00
 

Re: "Pas d'Internet, sécurisé."

Message le 14 Déc 2016 14:50

Prière de créer ton propre sujet....propos supprimés !
Dernière édition par EinsteinZero le 14 Déc 2016 17:49, édité 1 fois.
Raison: suppression d'un message squattant le sujet
lm24
Visiteur
Visiteur
 
Messages: 1
Inscription: 14 Déc 2016 14:42
 

Re: "Pas d'Internet, sécurisé."

Message le 14 Déc 2016 17:47

Bonsoir à tous...
Message de la modération

La règle sur ce forum (et ailleurs) est un sujet par personne même si on a le même problème... je dénombre ici trop d'intervenant venant greffer leur problème
si bien que ce sujet est devenue "une chose ingérable"

Ainsi, je vais faire le ménage en censurant les interventions des équateurs qui sont priés de créer leurs propre sujet !

\fin de l'intervention....et début du ménage !

EDIT....propos des squatteurs supprimés et verrouillés :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16754
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: "Pas d'Internet, sécurisé."

Message le 15 Déc 2016 16:18

salut
EinsteinZero a écrit:Bonsoir à tous...
Message de la modération



Ainsi, je vais faire le ménage en censurant les interventions des équateurs qui sont priés de créer leurs propre sujet !

\fin de l'intervention....et début du ménage !

EDIT....propos des squatteurs supprimés et verrouillés :wink:

si les équateurs s'y mettent eux aussi... :lol:
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: "Pas d'Internet, sécurisé Nouveau."

Message le 15 Déc 2016 16:48

La ligne qui sépare les hémisphères, ça s'appelle un équateur ? Je croyais que c'était un string...


Bon, c'est bien joli tout ça, mais il faudrait que je rentre. C'est où la sortie ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11010
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 



Sujets similaires

Message Nouveau EDGE recalcitrant
Bonjour à tous,Avez vous une solution fiable pour empêcher le nouvel EDGE de s'installer sans que je lui demande. J'ai suivi la méthode du crabe mais l'outil de suppression de KB ne trouve aucunes MAJ sur mon ordi. Je ne peux donc pas bloquer cette MAJ.https://lecrabeinfo.net/windows-10-masq ... pda ...
Réponses: 3

Message connexion internet instable
Bonjours J'ai un problème sur mon pc portable asus sous windows 10 depuis quelque temps j'ai une connexion internet complètement instable le débit internet est normal, j'arrive à charger des vidéos ou joué en ligne. Et d'un coup plus connexion les vidéo même en plus faible qualité charge pas et impo ...
Réponses: 2

Message Réponse en mode "groupe" ?
Bonjour, mon père a un téléphone de la marque Essentiel (la marque de la franchise Boulanger). Sur son téléphone, quand il envoie un message (sms) à plusieurs personnes, ça lui met une conversation en mode groupe, avec tout le monde qui peut participer et répond donc à tout le monde. En soi, c'est p ...
Réponses: 0

Message Nouveau PC : ecran out of range
Bonjourje viens de commander une nouvelle tour AMD Ryzen 5 3600 (6x 3.6GHz / 4.2GHz Turbo)Alpenfoehn Brocken 3MSI B450-A PRO MAX16GB (2x8GB) Patriot DDR4 3200MHz VIPER4500GB Crucial P2 M.2 PCIe 3.0 x4 NVME (L 2300MB/s ; S 940MB/s)8GB XFX RX 5700XT THICC III Ultra600W be quiet! Pure Power 11 J ai rem ...
Réponses: 9

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15

Message [Réglé]Latitude 5580 bloqué sur "redémarrage en cours"
Bonjour à tous,Mon ordinateur portable, Dell Latitude 5580, est bloqué sur « redémarrage en cours » suite à une demande de redémarrage de l?ordi après une mise à jour d?acrobat reader.J?ai un écran bleu avec écrit redémarrage en cours et le logo du chargement qui tourne en boucle, quand j?éteinds et ...
Réponses: 9

Message Connexion internet bridée
Yoo,(Ma config est à jour sur mon profil: Je n'ai pas de carte réseau, j'utilise celle de la CM)Vous avez vu le titre, donc je vais vous faire un recap =>Il y a un an je prend la fibre 300Mb/s SFR (première installation),les premiers speedtests sur mon PC fixe => ~850Mb/s (le temps de se faire ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.