Il y a actuellement 72 visiteurs
Vendredi 20 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Perf alim correcte ou non

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Perf alim correcte ou non

Message le 29 Avr 2003 23:30

Voila je voudrais savoir si mes scores sont correctes :

12.8 v

4.73 v

3.344 v
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 00:58
 


Message le 30 Avr 2003 08:00

Je sais que ton 3.3 est correct, pour le reste je me rappele plus, télécharge pc alert, il te dira si c'est bon ou pas.
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 07:53
Localisation: BREST
 

Message le 30 Avr 2003 11:18

j'ai instal asus probe seulement ces logiciel laisse une marge des fois trop importante, surtout que j'ai une sacré config maintenant.
En faite c'est les 4.7 qui me tracasse 4.7/5 ça me paraît mauvais.
Il me semble que Pc alerte est un log MSI, si je ne me trompe pas il n'est pas conseillé de l'installer sur une Asus.
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 00:58
 

Message le 30 Avr 2003 11:41

Je te dirais les voltage ce soir ou demain quandje rentrerais chez moi
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 07:53
Localisation: BREST
 

Message le 30 Avr 2003 12:31

Je profite de ce post pour poser la question : j'ai mon 3.3 qui est entre 3 et 2.9 (selon que je lance des jeux demandant de la puissance graphique)
est ce que cela peu poser problème et est ce que je peux y remédier ?
Avatar de l'utilisateur
Gameplayer111
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 120
Inscription: 19 Mar 2003 11:29
Localisation: Lyon
 

Message le 30 Avr 2003 12:38

Posté le: 30 Avr 2003 12:31 Sujet du message:

--------------------------------------------------------------------------------

Je profite de ce post pour poser la question : j'ai mon 3.3 qui est entre 3 et 2.9 (selon que je lance des jeux demandant de la puissance graphique)
est ce que cela peu poser problème et est ce que je peux y remédier ?


Moi aussi j'ai le même problème mon 3.3V est plus souvent à 3.0V.
je vais voir ca avec "mon p'tit informaticien" du quartier et je te tiens au courant, mais de toute facon cela ne doit pas poser de problème.
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 07:53
Localisation: BREST
 

Message le 30 Avr 2003 15:15

Mes voltages c'est:
3.3V
5V
12V
voilà.
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 07:53
Localisation: BREST
 

Message le 30 Avr 2003 19:30

Merci mais j'aurai voulu savoir si c'étai bon mes 4.7v, tes voltage son correct sa c'est sur mais en ce qui me concerne j'ai un doute.
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 00:58
 



Sujets similaires

Message Alim changée
Bonjour,tout dépend comment et pourquoi l'ancienne alim a grillé, mais, en effet elle peut, sur un court circuit, fortement endommager la carte mère et certain élément connectés dessus (processeur, carte graphique)
Réponses: 5

Message Problème processeur ou alim
Bonjour à tousJ'aurais besoin de votre aide pour un problème matériel qui me cause bien des soucis !J?ai eu d?importants freeze de souris avec windows mais aussi avec Linux sur un SSD séparéJ'ai fait pas mal de tests avec CPUZ, CPUID, HWINFO, SPEECY, rien n?était flagrant!J?ai nettoyé le PC, filtre ...
Réponses: 9

Message alim auto pour pc portable
Bonjour, j'aimerai savoir quelles solutions existent pour recharger un pc portable (en l'occurrence un Dell E5430) dans une voiture. J'ai trouvé ça : https://www.amazon.fr/CHARGEUR-VOITURE- ... B008Y5AZL2 ou ça : https://www.pochargeur.com/chargeur-de- ... zIEALw_wcBmais existe t'il d'autres solutio ...
Réponses: 2

Message Alim pour chipset X570
Salut ! Je cherche a combler le connecteur ATX 12V du CPU qui est en 8+4 pins sur cette carte mère: msi x570 gaming plus, il me manque ces 4 broches supplémentaires sur mon alim et je cherche sur le web depuis un moment pour trouver un connecteur 8+4 pins mais je n'en trouve pas ... pourriez vous m' ...
Réponses: 2

Message Mon alim PC est elle morte ?
Bonjour,C'est mon premier post ici.J'ai un ordi assemblé de 2008 environ, je suis sous Kubuntu 17.10Je rencontre depuis quelques temps un disfonctionnement progressif de mon ordi.1) L'ouverture de Kubuntu est très long ( Ubuntu précedemment aussi)2) Sous libre office par exemple le temps d'ouverture ...
Réponses: 14

Message Cherche câble alim cg
bonsoir,Je cherche sur différents sites un câble de ce type :https://www.amazon.ca/reversed-polarity-Express-sleeved-Angeles/dp/B00YFS60NYAvec les mêmes pin, mais impossible d'en trouver en France, et celui là je ne peux pas le commander en France, j'en ai trouvé d'autres mais pas sur que la forme a ...
Réponses: 4

Message Renouvellement carte mère et processeur. [Ram, Image, alim]
Bonjour, Suite aux conseils avisés provenant de membres de pc-info, j'ai fais l'acquisition d'une carte mère Gigabyte 970A DS3P FX et d'un proco AMD FX 8350.1) Lors du montage, je suis rester coi devant l'alimentation de la carte mère. Effectivement, le connecteur de la cm est un femelle 4 pin tandi ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.