Il y a actuellement 155 visiteurs
Jeudi 22 Octobre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème processeur ou alim

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème processeur ou alim

Message le 09 Mai 2020 08:54

Bonjour à tous

J'aurais besoin de votre aide pour un problème matériel qui me cause bien des soucis !

J’ai eu d’importants freeze de souris avec windows mais aussi avec Linux sur un SSD séparé
J'ai fait pas mal de tests avec CPUZ, CPUID, HWINFO, SPEECY, rien n’était flagrant!
J’ai nettoyé le PC, filtres, ventilos etc... antivirus, malwares.

J'ai cru à un problème de carte graphique, j'ai pu m'en faire prêter une, et c'était pareil !
Je me suis dit que ça venait de la carte mère, je l'ai changé en gardant mon processeur !
J’ai dû changer la RAM.

Depuis, les freezes ont disparu, mais j'ai des lenteurs exaspérantes comme par exemple lorsque que je veux ouvrir un dossier dans l’explorateur, ou que je lance quelque chose !
Cela peut prendre de 2 secondes à 10 secondes ! pas normal du tout !

Me reste 2 pistes :
Le processeur est un AMD FX 6350 et mon alimentation est une Corsair HX 650 W
La nouvelle carte mère est une GIGABYTEGA-78LMT-USB3R2

J’ai créé un report, fait des captures, mais vu mes connaissances (très) limitées, je ne vois rien de flagrant !

J’ai pensé changer mon processeur ou mon alim, mais comme j’ai déjà fait l’erreur avec la CM ...
Peut être que un ou plusieurs de mes coeurs de l'AMD FX 6350 ne fonctionnent plus correctement !
Peut être que j'ai une tension de l'alim trop basse ?

A partir de Linux, ou Windows, ce serait super si vous pouviez vous m'aider à identifier d'ou cela vient !
newbie33
Apprenti(e)
Apprenti(e)
 
Messages: 35
Inscription: 17 Fév 2011 18:49
 


Re: Problème processeur ou alim

Message le 09 Mai 2020 13:35

Bonjour,

C'est bien de nous citer tout les logiciels que tu as utilisé mais une image ou deux aurait apporter un peu d'eau à ton moulin. HWmonitor je crois teste assez correctement l'alimentaion. Tu as oublié OCCT qui à dans ses test Power supply pour tester l'alimentation. Il peut aussi faire des tests CPU Voir ici.
Tu parles de la ram, il y a combien de mémoire sur ton appareil ?
Quel système est sur l'appareil ?
Dans le gestionnaire de tâche qu'est ce que tu trouves dans la fenêtre Dèmarrage ( tu peux en général toiut désactiver sauf ton antvirus) ?
N'y a t'il qu'un seul antivirus sur la bête , si tu as Windows defender + un autre vires l'autre ( problème de compatibilité ).
Bonne journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14945
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème processeur ou alim

Message le 09 Mai 2020 15:08

Bonjour,
J'ai déja vérifié ça, les SSD aussi, ils sont OK
et surtout, le problème est le même sous Linux qui est sur un autre SSD !!!

Alors OCCT, j'ai essayé, mais visiblement je ne sais pas m'en servir, je n'arrive pas à enregistrer un report !!!
Par contre j'ai pu enregistrer toutes les informations faites par HWINFO !
J'ai les captures écran des autres !
J'ai 2 barrettes de 4Go de RAM
Sur un disque j'ai Seven 64bits et l'autre disque Ubuntu !
Coté antivirus, je l'ai viré sous Seven.
Pour internet, j'utilise exclusivement Linux !
newbie33
Apprenti(e)
Apprenti(e)
 
Messages: 35
Inscription: 17 Fév 2011 18:49
 

Re: Problème processeur ou alim

Message le 09 Mai 2020 16:39

Re,

Si tu n'as pas de protection sous Seven ne cherche pas trop loin. Quand je retape un ancien PC je mets celui-ci version gratuite. Les gros antivirus Free sont devenus de vrais machines à gaz et ralentissent les PC , pour l'instant celui-ci n'est pas gourmand et offre suffisamment de protection. De toute façon le meilleur antivirus et entre l'écran et le fauteuil, donc si tu fais attention tu peux éviter pas mal de pièges.
Tu peux faire une petite vérification avec Malwarebytes version Free c'est ici, tu auras la version Premium 14 jours au bout de ce délai tu peux acheter la version Premium ou conserver la version gratuite, moi j'ai la version gratuite depuis des années un petit coup de temps en temps et tu te sens tranquille.
Bonne fin de journée.
PS: Si tu as pas mal d'élèments indésirables le mieux sera d'aller dans notre section Virus et sécurité pour faire une désinfection complète. Comment préparer sa désinfection c'est là.
A ++++
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14945
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème processeur ou alim

Message le 11 Mai 2020 07:06

Coté anti virus, pour le moment je n'en ai pas, donc pour les ralentissements ...
Mais quand j'aurai reglé le problème, cet AV fera l'affaire !

J'utilise Malwarebytes depuis des années et j'en suis très content, mais j'aurais dû préciser une chose, c'est que, quand j'ai changé de CM, croyant que c'était elle la fautive, j'en ai profité pour re installer Seven ET Linux !!!
Je rappelle que chaque OS est sur son propre SSD, il n'y a pas de dual boot !!!

Je n'ai plus de freezes, mais ces foutus lenteurs comme expliqué au début !!!

La RAM a été changée, et testée OK !
Je n'ai que le processeur et l'alim de l'ancienne config !!
C'est obligatoirement un des deux !!! je ne vois rien d'autres !!!

Je pense qu'il faudrait pouvoir interpréter les tests que j'ai fait, ou en faire d'autres éventuellement et vérifier les tensions et autres !!!

Qu'en penses tu ?
newbie33
Apprenti(e)
Apprenti(e)
 
Messages: 35
Inscription: 17 Fév 2011 18:49
 

Re: Problème processeur ou alim

Message le 11 Mai 2020 07:54

Bonjour,

Quand tu as testé tes rams , tu l'as fait une à une sinon ça ne sert à rien.
Tu en ôtes une et tu démarres si ça marche c'est bon tu inverses et recommences.

Pour joindre une photo ou une document c'est pas très compliqué.
Dans les outils de Microsoft, tu as un outil : Capture d'écran Windows , avec cet outil tu entoures la partie que tu veux nous transmettre et tu l'enregistres. Tu places le documents dans un endroit assez simple à trouver moi je place tout dans "mes images".
Ensuite tu te rends sur un site Hébergeur comme celui-ci par exemple il existe de nombreux hébergeurs alors je mets celui que j'utilise.
Tu cliques sur : Déposez des fichiers ici ou cliquez pour en sélectionner , tu vas dans ton dossier et cliques sur l'image voulue . Puis tu cliques sur Envoyer mon image.
Ensuite tu vas sous cette ligne : Forum - PHP BB , IPB , Pun BB > BBCode ...
Tu cliques sur le lien qui est dans la ligne Miniature et tu la copies et colles dans ton message.
PS: Pour la première partie du tuto moi j'utilise la version Free d'un logiciel Screenpresso qui permet le redimensionnement de l'image et l'ajout de flèches et Lettres ou nombres pour donner un ordre à suivre.
Bonne journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14945
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème processeur ou alim

Message le 11 Mai 2020 09:29

Ok, j'ai transféré mes images, je vais essayer maintenant ded les mettre ici !
Information system
Image

Carte Graphique
Image

Carte Mère
Image

RAM
Image

Résumé
Image

Processeur
Image

CPUID
Image

HWINFO64
Image

HWINFO64_Processeur 1
Image

HWINFO64_Processeur 2
Image

HWINFO64_Processeur 3
Image

HWINFO64_Processeur 4
Image

HWINFO64_Processeur 5
Image

Voila ce que j'ai fait !
J'espère que cela va aider à y voir plus clair !!!
newbie33
Apprenti(e)
Apprenti(e)
 
Messages: 35
Inscription: 17 Fév 2011 18:49
 

Re: Problème processeur ou alim

Message le 11 Mai 2020 11:00

Salut :)

Deux choses à vérifier pour moi :

1 - L'espace prévu pour le fichier d'échange est à zéro dans le premier tableau. Ce n'est pas souhaitable.

2 - La santé des HDD et en particulier du Maxtor 80 Go ata :o et du SSD Intel.

>> CristalDiskInfo https://lc.cx/gGWE

Voilà. Les cases en rouges pour le processeur sont des particularités des processeurs Intel.

Donc, pour un processeur AMD, ça rassure.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27178
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème processeur ou alim

Message le 11 Mai 2020 13:39

Mes disques ont été vérifiés, ils sont ok !!
Il n'y a vraiment que les tensions de l'alim et le processeurs qui reste à éclaircir !!!
newbie33
Apprenti(e)
Apprenti(e)
 
Messages: 35
Inscription: 17 Fév 2011 18:49
 

Re: Problème processeur ou alim

Message le 12 Mai 2020 09:38

Bonjour :)

Il n'y a effectivement pas d'information sur la tension la plus importante : le 12 Volt.

Pour être sûr le mieux est d'aller dans le bios pour vérifier. Si c'est à 12 Volts +/- 5% c'est OK.

Sinon, tes symptômes de lag ne ressemblent pas vraiment à un problème matériel.

Le prend pas mal, mais le fait que tu n'utilise que Linux pour surfer ne protège pas ton ordinateur.

C'est juste que Linux n'est pas sensible aux virus courants, mais il peut être, entre autres, "zombifié".

https://www.it-connect.fr/les-processus-zombies/ . Entre autres.

Et de plus ton Windows 7 n'est pas protégé.

Tu devrais peut-être aussi envisager cet aspect de la question. Après, c'est comme tu sens.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27178
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message [Réglé] Clavier problème IBM T42
salut la gangj'ai retrouvé un portable IBM Thinkpad T42 avec XPparfait pour mes jeuxsauf que je ne comprends pas pourquoi certaines lettres du clavier ne fonctionnent pasles voici4 5 R T F G V B tout le reste est okavez vous une idée j'ai retiré le clavier et nettoyé et remis et même constatmerci d ...
Réponses: 3

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Support processeur pour changement ventirad
Bonjour,Je viens vers vous car j'ai une question, qui concerne un changement de ventirad sur une carte mère Asus rampage v extreme.IL y a de base avec cette carte mère le support que vous pouvez voir sur la photo, qui permet de venir fixer un ve tiras, cependant pensez vous que le nouveau ventirad p ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.