Il y a actuellement 73 visiteurs
Dimanche 18 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème d'accusé sur Exchange 2007

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème d'accusé sur Exchange 2007

Message le 22 Juil 2013 15:19

Bonjour,


Nous possédons dans notre parc un serveur de messagerie Exchange 2007, et nos clients sont configurés avec Outlook (2007 et 2010).

J'ai aujourd'hui un problème avec les accusés: en effet, j'ai beau cocher Accuser de réception et accusé et lecture, je ne reçois rien du tout. De plus, le destinataire ne reçois pas non plus de demande pour l'accusé de lecture.

Je pensais au début que cela venait du niveau de restriction de l'Antispam, mais même en le modifiant cela ne change rien.

Je précise que cela fonctionnait auparavant, mais je viens juste de me rendre compte que cela ne marchait plus.

Que faudrait-il que je regarde en premier?

Merci
guitou65
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 17 Aoû 2011 15:39
 


Re: Problème d'accusé sur Exchange 2007

Message le 22 Juil 2013 15:40

Bonjour guitou65,

A première vu, cela ne ressemble pas à une cause virale à mon sens, je pencherais plutôt vers un problème de configuration, alors de mémoire (Je ne sais plus si c'est pour Exchange 2007 ou 2010) il y a deux endroit où l'on peut gérer les accusés :

  • Configuration → Connexions → Service → Messagerie INternet → OPtions avancées → Cocher la case « Désactiver les réponses automatiques vers Internet »
  • Paramètres Globaux → Format des messages Internet → Defaut → Avancé → Cocher la case « Autoriser les accusés de réception »

Sinon pourquoi ne pas restaurer la sauvegarde de la configuration ?

Cordialement
Image
mcuser
Expert(e)
Expert(e)
 
Messages: 598
Inscription: 23 Mar 2013 17:16
Localisation: Haute Normandie
 

Re: Problème d'accusé sur Exchange 2007

Message le 22 Juil 2013 18:23

Bonjour,

Je me suis permis de déplacer le sujet dans une section du forum plus appropriée.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11230
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 



Sujets similaires

Message Problème oxydation
Bonjour a tous.Voilà, depuis hier, mon pc fait un bruit désagréable. Le bruit semblant provenir du watercooling, j'ai démonté celui ci et vu de l'oxydation sur tout le contour de la partie en cuivre. Le souci, c'est que ça a "coulé" en dessous sur la carte graphique, que c'est un peu rentr ...
Réponses: 1

Message Problème d'allumage sur pc assemblé
Bonjour,J'ai un ami qui a un souci avec son pc de bureau car il n'avait plus d'affichage que ce soit relié à la carte mère ou sur la carte graphique donc il a changé sa carte mère qui est de la même marque que l'ancienne.Carte mère : MSI H61M P 20 G3 avec 4 go de ram ddr3 SSD de 240 go mais il ne ...
Réponses: 17

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 14

Message Problème de clavier (touches)
Bonjour,J'ai un gros soucis qui me rend littéralement dingue depuis quelque temps et je n'ai toujours pas la solution.Alors voila, depuis peu j'ai une touche de mon clavier (Slash) qui bug.Je m'explique, ma touche fonctionne mais il faut que j'appuie a plusieurs reprise sur la touche pour qu'elle s' ...
Réponses: 3

Message [Réglé] Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 18

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 12

Message Installer Office 2007
Bonjour,Je possède la suite Office 2007 avec sa clef d'activation sur CD que j'aimerais installer sur PC portable Windows 10, sans lecteur. Comment puis-je procéder, sachant que je ne suis pas une foudre de guerre en matière informatique?Merci à tous.
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.