Il y a actuellement 89 visiteurs
Dimanche 27 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme d'allumage d'ordi

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme d'allumage d'ordi

Message le 09 Mai 2011 12:31

bonjour,
quelqu'un peut il m'aider.
Lorsque j' allume mon rodi l'ecran est noir avec un trait qui clignote en haut a gauche et rien ne marche.
Je l'eteint et le rallume mais rien ne se passe.
Pouvez vous me dire s'il vous plait ??????
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 


Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:33

Bonjour & Bienvenue sur Pc-i,

As tu des bruit au démarrage ?
Des bips court ou long ?
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:37

non aucun bruit juste un ecran noir
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:39

As tu essayé un autre écran ?
Depuis quand le problème est survenue ?
Une manipulation inhabituelle ?
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:43

non en fait j'ai eu un bueug je l'ai eteint manuellement en restant appuyer sur le bouton d'allumage car plus rien ne fonctionnait et la qd je l'allume j'ai un ecran bleu ou il y a ecrit appuyer echap pour demarer mais cet ecran bleu n'apparait que 1 sec et apres c'est noir avec ce petit trait qui clignote et rien ne se passe. Je laisse l'ordi allumait pdt 1heure et rien ne bouge.
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:46

Essaye de démarrer en mode sans échec, pour ça tu tapotes la touche F8 au démarre, et tu devrais arriver à une page de sélection du démarrage, dis nous si tu arrives jusque là.
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:49

je vais essayer de suite. Merci
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:52

maintenant j'ai l'ecran bleu qui a pparait avec ecrit taper echap pr le menu de demarrage F10 pr setup et F11 pour la reprise du systeme mais rien ne fonctionne qd j'appuie sur ttes les touches...
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:56

je suis toujours coincé . quelqu'un a t il une solution s'il vous plait. J'ai tous mes cours dessus . Merci beaucoup
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:57

Donne nous la marque et la référence de ton portable ?
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 12:59

c'est pas un portable c'est un fixe. C'est un hp windows vista
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 13:00

Oui mais quel HP ?
Dans un premier temps, pour toutes tes données tu as cette procédure .::ICI::.
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 13:03

merci je vais essayer avec ca .
Je dois allez bosser , je regarderai ce soir.
en tout cas merci de ton aide.
Cordialement
julienperes
Visiteur
Visiteur
 
Messages: 8
Inscription: 09 Mai 2011 12:26
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 13:05

Tiens nous au jus ;)
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Re: probleme d'allumage d'ordi

Message le 09 Mai 2011 17:43

Tu peut toujour aller dans le BIOS pour voir si ton HDD et toujour reconnue. Si il n'y et plus c'est un probleme matériel c'est le cable SATA ou le HDD qui et défectueux.
Avatar de l'utilisateur
ch'dam
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 386
Inscription: 19 Oct 2010 15:13
 

Suivante


Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.