Il y a actuellement 96 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de bug

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème de bug

Message le 28 Mar 2013 13:54

Bonjour...

Avant toute chose, je n'ai pas trouver de partie présentation, donc je rechercherai tout de suite et j'espère la trouvée.

J'ai un petit soucis avec mon dinosaure. Je m'explique... Voici déjà de quoi il est "composé".

- Alimentation ---> LPK 12-23
- Carte Mère ---> Asus p5 VD2 VM SE
- Lecteur Cd ---> Pioneer DVR 212 BK
- Disque dur ---> Maxtor Diamond Max 10 (300 gigas)

Au début, tout fonctionnait bien (logique :lol: ), mais par la suite, tout fonctionnait.........moins bien. Quand je "branche" le lecteur cd, le pc "bug" puis, s'éteins et redémarre tout seul. Si qqun à une idée, ce serait bien gentil de m'éclairé.
laurent77
Visiteur
Visiteur
 
Messages: 4
Inscription: 28 Mar 2013 13:39
 


Re: Problème de bug

Message le 28 Mar 2013 14:19

Bonjour et bienvenue à toi ;)

laurent77 a écrit:
Avant toute chose, je n'ai pas trouver de partie présentation, donc je rechercherai tout de suite et j'espère la trouvée.


Meu si meu si .. viewtopic.php?f=11&t=3189&start=2490 ;)

Pour ton soucis, l'alimentation ne pourrait ne pas être assez puissante, peut être une idée à creuser de ce côté là.

++
Avatar de l'utilisateur
Raptor14
PC-Infopraticien
PC-Infopraticien
 
Messages: 2207
Inscription: 13 Juin 2011 19:26
 

Re: Problème de bug

Message le 28 Mar 2013 14:26

Merci bien pour la réponse.

Comment puis-je savoir si c'est l'alim? Parce que j'ai oublié de précisé que je suis vraiment pas un halogène avec les pc. :lol:

Je m'en vais me présenter de ce pas. :oops:
laurent77
Visiteur
Visiteur
 
Messages: 4
Inscription: 28 Mar 2013 13:39
 

Re: Problème de bug

Message le 28 Mar 2013 16:49

Bonjour,
Il serait bon de connaitre tous tes composants : carte graphique en premier .
Puis de savoir si tu as déjà fait des mises à jour ex Bios :> ICI <. Puis pour le reste sur > TLD < .
Vérifiés aussi que la tour soit propre et que les ventilateurs tournent bien .
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14920
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème de bug

Message le 28 Mar 2013 17:10

Pour la mise à jour du Bios, je vais être honnête, j'ai jamais fais sa étant donné que je ne sais pas trop comment faire. :oops: Pour le reste, je viens de lancer une analyse de mes composants, et apparemment j'aurais la possibilité de télécharger plusieurs drivers (dont celui de ma carte mère). Sa vaut la peine de les télécharger? (je me doute que oui, mais j'ai pas envie de faire une bétise :lol: ).
laurent77
Visiteur
Visiteur
 
Messages: 4
Inscription: 28 Mar 2013 13:39
 

Re: Problème de bug

Message le 28 Mar 2013 21:24

Tu télécharges ceux qui sont certifiés WHQL , un par un en prenant le temps d'arrêter l'appareil après chaque installation .
je préfère préciser car une personne a une fois tous télécharger sans arrêter et l'ordinateur lui n'a pas aimé .
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14920
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.