Il y a actuellement 69 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[réglé] Problème connexion réseau

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

[réglé] Problème connexion réseau

Message le 25 Déc 2010 20:59

Tout d'abord bonsoir et joyeux Noël à tous !

J'ai un problème depuis quelques temps sur mon PC, en démarrant la connexion réseau semble se faire correctement avec ma Freebox mais je n'ai pas d'accès Internet :

Image

Je dois désactiver la connexion, puis faire "résoudre les problèmes" pour que l'accès internet revienne. J'ai mis à jour mes pilotes mais ça ne change rien.


OS : Windows 7 64Bits
CM : Asus P5N-E SLI
Carte réseau : NVIDIA nForce 10/100/1000 Mbps Ethernet (MCP51 Ethernet Controller)
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1932
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 


Re: Problème connexion réseau

Message le 26 Déc 2010 20:00

Salut,

On va vérifier le DNS
Tu ouvres un fenetre DOS
tu tapes "ping 217.27.40.240" et tu constates ou pas si tu as une connexion
Ensuite ipconfig et tu vérifies tes paramétres réseaux

Si le ping répond, tu vois pour : ping www.google.fr

Tu as une réponse c'est le réseaux, sinon c'est peut etre ta carte.

En tout cela te permettras de constater si ta config est ok
On n'entend pas de trompettes le jour où l'on prend les décisions importantes pour le reste de notre vie. Le destin se fait connaître en silence
Avatar de l'utilisateur
romain83000
Expert(e)
Expert(e)
 
Messages: 635
Inscription: 01 Sep 2010 12:56
Localisation: Peyrehorade 40
 

Re: Problème connexion réseau

Message le 26 Déc 2010 22:22

Merci de ta réponse Romain, j'ai fait le test, je ping bien la freebox (192.168.0.254) mais pas les DNS Free, voici mon ipconfig :

Code: Tout sélectionner
Configuration IP de Windows

   Nom de l'hote . . . . . . . . . . : Gael-PC
   Suffixe DNS principal . . . . . . :
   Type de noeud. . . . . . . . . .  : Hybride
   Routage IP activé . . . . . . . . : Non
   Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local :

   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : NVIDIA nForce 10/100/1000 Mbps Ethernet
   Adresse physique . . . . . . . . . . . : 00-1E-8C-CF-xx-xx
   DHCP activé. . . . . . . . . . . . . . : Oui
   Configuration automatique activée. . . : Oui
   Adresse IPv6 de liaison locale. . . . .: fe80::1cfe:5a71:xxxx:xxxxx(préféré)
   Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.11(préféré)
   Masque de sous-réseau. . . .. . . . . : 255.255.255.0
   Bail obtenu. . . . . . . . .. . . . . : dimanche 26 décembre 2010 22:13:17
   Bail expirant. . . . . . . . .. . . . : mercredi 5 janvier 2011 22:13:18
   Passerelle par défaut. . . .. . . . . : 0.0.0.0
                                  192.168.0.254
   Serveur DHCP . . . . . . . . . . . . . : 192.168.0.254
   IAID DHCPv6 . . . . . . . . . . . : 2348888xx
   DUID de client DHCPv6. . . . . . . . : 00-01-00-01-14-49-0E-3D-00-1E-8C-xx-xx-xx
   Serveurs DNS. . .  . . . . . . . . . . : 212.27.40.240
                                  212.27.40.241
   NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel isatap.{4002CFC5-7FE1-44C3-BE78-5232F921FBD7} :

   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 4 :

   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
   Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP activé. . . . . . . . . . . . . . : Non
   Configuration automatique activée. . . : Oui
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1932
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 

Re: Problème connexion réseau

Message le 27 Déc 2010 15:34

Salut

de rien,

Si tu ping la freebox c'est donc que la carte n'est pas hs.

Par contre je vois que tu as attribué comme ip fixe 192.168.0.11, peut tu le modifier en 12 ou 13 s'il te plait.
Je crois que cette adresse (........11) est utilisée par le freeplayer.
Cela évitera des conflits

Déconnecte également tes autres cartes réseaux

Redemmarre ensuite la freebox.

Tu peux également essayer de mettre un autre numéro de DNS que celui de free. Cela fonctionnera aussi.
On n'entend pas de trompettes le jour où l'on prend les décisions importantes pour le reste de notre vie. Le destin se fait connaître en silence
Avatar de l'utilisateur
romain83000
Expert(e)
Expert(e)
 
Messages: 635
Inscription: 01 Sep 2010 12:56
Localisation: Peyrehorade 40
 

Re: Problème connexion réseau

Message le 27 Déc 2010 16:27

En fait le DHCP est activé, c'est la freebox qui me donne l'adresse 11 mais effectivement le freeplayer était aussi en 11 sur l'interface Free, j'ai décalé le début de la zone DHCP à 12, et sinon je n'ai qu'une seule carte réseau.

EDIT: je viens de faire 2 démarrage sans problème donc ça devait bien être le freeplayer qui posait problème, merci du coup de main !
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1932
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 

Re: [réglé] Problème connexion réseau

Message le 31 Jan 2011 21:00

Bonsoir,

je relance le sujet car en fait mes problèmes de connexion sont revenus quelques jours plus tard. Pour rappel, lorsque je démarre mon PC, la connexion avec la Freebox est active, j'ai une adresse IP, mais pas d'accès Internet. Je dois désactiver la carte, et faire "résoudre les problèmes" pour retrouver Internet.
du coup j'ai attendu mon déménagement et la livraison de la Freebox V6 mais c'est toujours la même chose... Sur la Fbx V6, il n'y a plus de Freeplayer, donc ça ne doit pas venir de ça, et mon IP est en automatique.
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1932
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message [Réglé] Suppression de programmes inutiles et louches
Bonjour, L'ordinateur d'un ami contient des programmes qui ne peuvent être désinstallé et qui semblent être inutile. Cependant, je ne sais pas comment effectuer cette démarche pour s'en débarrasser.De plus je ne suis pas capable de les identifier moi-même. Ils ralentissent l'ordinateur et gênent (dé ...
Réponses: 14

Message [réglé] ca veut pas y allé
bonjour depuis quelques jours je n'arrive plus a aller sur le site cdis... avec firefox ,si je prend l'autre navigateur edge ca fonctionne ..je comprend pas y a quelque chose qui bloque ? un probleme avec le navigateur? j'ai essayer de reparer firefox mais c'est pareil ,les autres sites fonctionnent ...
Réponses: 14

Message [Réglé] Edge: Impossible de changer moteur de recherche Bing
Bonjour J'ai un pc portable avec Windows 10. Lorsque il sort du mode veille, edge se lance automatiquement.. J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre mais je n'arrive pas le changer. Par défaut Bing est sélectionné et les boutons s ...
Réponses: 10

Message [Réglé] Disque surchargé
Bonjour,Je viens d'acheter un ordinateur de bureau de marque Compaq tournant sous W 7.Problème, le disque C/ de 11 Go est presque plein tandis que D/ est quasiment vide (540 Go de libre).J'essaie donc d'installer Open Office sur D/ mais cela ne fonctionne pas, les dossiers se copient visiblement sur ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.