Il y a actuellement 219 visiteurs
Lundi 14 Juin 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème démarrage ordinateur monté

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème démarrage ordinateur monté

Message le 26 Aoû 2014 21:14

Bonjour à tous,

Je viens demander un peu d'aide car je suis face à un problème que je n'arrive pas à comprendre, et malgré quelques recherches je ne trouve pas de solutions pour y remédier !

J'ai acheté mon pc en pièces détachés que j'ai assemblé ensuite, mais lors du démarrage, l'écran restait noir alors que les ventilateurs fonctionnaient bien, j'ai ensuite testé les composants essentiels (Alimentation, CM, CPU, CG et RAM) sans avoir plus de résultats. J'ai ensuite branché le lecteur CD, et je pouvais ainsi accédé au BIOS.
Après cette première étape je me dis que le problème était résolu (par magie), et je décide de remonter tout dans le boitier. Mais là encore, écran noir. J'ai ensuite décidé de débrancher un par un les composants, et par chance dès le premier j'ai trouvé d'où venait la faille. Cela vient du disque dur, un Seagate Barracuda 7200 tr 1To branché en Sata (6Gb/s). Donc je peux accéder au BIOS, mais sans avoir le disque dur de branché, ce qui me pose quelques soucis si je veux installer l'OS (Windows 7 en l’occurrence), et tout simplement me servir de l'ordinateur ensuite ^^ !

Je viens donc voir si quelqu'un a eu le même problème que moi, et si possible, que cette personne l'ai résolu, si cela peut m'éviter de passer directement par la case "SAV" :lol:

Si jamais cela est utile, ma configuration est la suivante:
-CM : Carte mère MSI H97 GUARD-PRO
-CPU: Processeur Intel Core i5-4590 (3.3 GHz)
-RAM: Kit Dual Channel DDR3 Crucial Ballistix Sport, 2 x 4 Go, PC3-12800, CAS 9
-CG: Carte graphique VTX3D Radeon R9 280X, 3 Go
-HDD: Disque dur Seagate Barracuda, 1 To
-Alim: Cooler Master B Series, 600W
-Graveur CD: Asus DRW-24F1ST, Noir
-Boitier: Zalman Z3 Plus, Noir

Merci d'avoir lu et merci d'avance à ceux qui m'aideront.

Noonboy.
Noonboy
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Aoû 2014 20:15
 


Re: Problème démarrage ordinateur monté

Message le 29 Aoû 2014 12:29

Bonjour,

Je précise également que lorsque je relie le HDD en Sata à la CM, je ne peux plus me servir du lecteur CD: quand je l'ouvre il se referme aussitôt (alors qu'il fonctionne normalement sans le disque dur branché) ! Autre chose, toujours lorsque le HDD est banché, pour éteindre mon pc je dois rester appuyé sur le bouton, tandis que lorsqu'il n'est pas branché, j'ai juste à effectuer une simple pression.

En espérant que cela aide pour trouver une piste... Merci d'avance !
Noonboy
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Aoû 2014 20:15
 

Re: Problème démarrage ordinateur monté

Message le 07 Sep 2014 20:40

Bonjour,

Je m’apprête à faire jouer le SAV sur l'HDD, faute d'avoir trouver le problème. Cependant, ce problème peut-il venir de ma carte mère ?

Merci d'avance.
Noonboy
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Aoû 2014 20:15
 

Re: Problème démarrage ordinateur monté

Message le 07 Sep 2014 20:57

Bonsoir Nooboy.

et bienvenue en retard :)

C'est très bizarre ton souci, je ne sais pas trop ce qui se passe

et je ne doit pas être le seul, vu l'absence de réponses :-?


Alors oui, ça peut-être le disque dur mais aussi la carte mère.

Si tu as la possibilité de brancher le disque dur en secondaire sur un PC,

tu pourrais le tester avec CristalDiskInfo, par exemple qui te donnera son état.

http://crystalmark.info/software/Crysta ... dex-e.html

Si le disque est correct et ne cause pas de souci, c'est la CM .

Voilà Image

J'espère juste que ce ne sont pas les deux :x je croise les doigts pour toi.

Bonne soirée et ++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27533
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème démarrage ordinateur monté

Message le 07 Sep 2014 21:33

Bonsoir Pac428,

Tout d'abords merci ! J'effectuerai un test demain en début de soirée avec le logiciel que tu m'as conseillé, je pourrais alors savoir d'où vient le problème exactement (en espérant que cela ne vienne pas de la CM) !

Bonne soirée, à demain pour les résultats :-?
Noonboy
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Aoû 2014 20:15
 

Re: Problème démarrage ordinateur monté

Message le 08 Sep 2014 10:05

Oki :)

Bonne journée Noonboy ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27533
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème démarrage ordinateur monté

Message le 08 Sep 2014 18:13

Bonjour,

J'ai téléchargé le programme puis branché mon disque dur sur mon ancien ordinateur, et voilà le résultat: le test l'affiche en correct, néanmoins petite bizarrerie, il n'apparait pas dans le menu "Ordinateur", est-ce normal ? Et y a-t-il des informations à analyser autres que le "Correct" qui pourrait m'avertir d'un éventuel dysfonctionnement ? (J'ai une capture d'écran à disposition)


Admettons que le Disque dur soit fonctionnel, se pourrait-il que mon alimentation de 600w soit insuffisante pour que je branche mon HDD en plus de tout (en quelque sorte la goutte d'eau de trop ) ? J'ai peu d'espoir de ce côté là, mais bon si ça peut m'éviter de changer ma CM ^^'

Merci d'avance.

Noonboy.
Noonboy
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Aoû 2014 20:15
 

Re: Problème démarrage ordinateur monté

Message le 08 Sep 2014 21:17

Bonsoir.

Et y a-t-il des informations à analyser autres que le "Correct" qui pourrait m'avertir d'un éventuel dysfonctionnement ?

Non. Si c'est "correct" c'est bon.

Si c'est bien ce correct là : Image

il n'apparait pas dans le menu "Ordinateur", est-ce normal ?

S'il est "tout neuf"/non formaté, oui c'est normal. Il doit apparaitre dans la gestion des disques par contre,

puique CrystalDiskInfo l'a bien trouvé.

se pourrait-il que mon alimentation de 600w soit insuffisante pour que je branche mon HDD en plus de tout (en quelque sorte la goutte d'eau de trop )

Non. Elle est très largement assez puissante, désolé.

++ Noonboy ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27533
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème démarrage ordinateur monté

Message le 08 Sep 2014 22:05

Bonsoir PAC,

C'est effectivement ce correct que je vois affiché.

J'ai découvert autre chose cependant car je ne me suis pas arrêté à ce test. Explications :
J'ai branché mon nouveau disque dur sur l'ancienne tour en le reliant à la CM puis en le branchant à l'alimentation. C'est ainsi que j'ai fait mon test pour voir s'il était détecté (ce qui fût le cas). Ensuite j'ai voulu insérer mon ancien disque dur dans la nouvelle tour (celle qui ne marche pas). Et c'est en débranchant l'ancien que j'ai découvert qu'il n'était pas relié à l'alimentation mais uniquement à la CM (en SATA). Je pensais donc avoir découvert l'origine du problème ! Finalement j'essaye donc de brancher le nouveau disque dur à la nouvelle tour uniquement en le reliant à la CM, et là miracle je peux l'allumer et voir le BIOS !

Mais cela aurait été trop simple... Dans le BIOS, le disque dur n'est pas détecté, et quand je veux procéder à l'installation windows ne detecte pas le disque dur. Pour savoir si le problème venait de la CM j'ai alors branché l'ancien HDD sur la nouvelle tour, et là même chose, rien de détecté.
Donc je décide de m'arrêter là en me disant que le problème vient uniquement de la carte mère... Et pour finir mon histoire malheureuse, mon ancien disque dur n'est pas reconnu par mon ancienne tour : lors du boot, l'ordinateur me demande d'insérer de quoi booter sur windows, comme s'il n'y avait rien sur l'ancien disque dur en somme... Je me retrouve donc sans ordinateur fonctionnel.

Est-ce que la carte mère aurait pu faire "griller" mon ancien disque dur ?

Désolé pour mon amateurisme, mais les événements me dépassent et je me sens un peu maudit !

En espérant avoir détaillé au maximum les événements et que cela relève simplement d'une erreur de manipulation réparable.

Merci d'avance à ceux qui pourront m'aider à solutionner ces problèmes.

Noonboy.
Noonboy
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Aoû 2014 20:15
 

Re: Problème démarrage ordinateur monté

Message le 09 Sep 2014 08:44

lors du boot, l'ordinateur me demande d'insérer de quoi booter sur windows,

Il faudrait aller vérifier l'ordre de boot dans le bios du "vieux" PC, c'est peut être juste ça.

Sinon il me semble bien que ta carte mère du nouveau PC est fautive.

Bonne journée Noonboy.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27533
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Problème démarrage ordinateur monté

Message le 09 Sep 2014 13:46

Salut, je viens de remarquer que ta CG fait au minimum 500w et ton alim fait 600w donc reste au minimum 100w pour le reste donc beaucoup moins en maximum.
Personnellement, moi j'ai pris gros 750w pour être tranquille (vu le prix) pour moi il se peut qu'il manque de puissance (à confirmer)
Bonne journée :)
Babar
Visiteur
Visiteur
 
Messages: 7
Inscription: 08 Sep 2014 14:31
 

Re: Problème démarrage ordinateur monté

Message le 09 Sep 2014 14:31

ca viens pas de l'alim une 280 ca consomme pas 500w :o ...

le 500w c'est l'alim conseillé pas la consommation ;)
Il n'existe que deux choses infinies, l'univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue. A.Einstein
http://www.3dmark.com/fs/7233305
Avatar de l'utilisateur
nicobox360
PC-Infopraticien
PC-Infopraticien
 
Messages: 2785
Inscription: 27 Juin 2013 20:02
Localisation: marseille
 

Re: Problème démarrage ordinateur monté

Message le 09 Sep 2014 16:30

Ok, j'ai mal compris ^^ vu que dans les FT de plusieurs sites ils ne précisent pas ^^ et vu que les CG deviennent des monstres je trouvais sa touà fait normal.
Je sort ->
Babar
Visiteur
Visiteur
 
Messages: 7
Inscription: 08 Sep 2014 14:31
 

Re: Problème démarrage ordinateur monté

Message le 09 Sep 2014 16:38

haha pas de soucis :wink:
Il n'existe que deux choses infinies, l'univers et la bêtise humaine... mais pour l'univers, je n'ai pas de certitude absolue. A.Einstein
http://www.3dmark.com/fs/7233305
Avatar de l'utilisateur
nicobox360
PC-Infopraticien
PC-Infopraticien
 
Messages: 2785
Inscription: 27 Juin 2013 20:02
Localisation: marseille
 

Re: Problème démarrage ordinateur monté

Message le 09 Sep 2014 18:54

Bonjour à tous,

Pour l'ancien pc c'est réglé il refonctionne. J'ai toutefois une question, est-ce possible qu'une carte mère soit incompatible avec un disque dur ? Les deux fonctionnent car j'ai testé le nouveau disque dur dans mon ancienne tour, et ma nouvelle tour arrive bien au BIOS lorsque je branche mon ancien HDD dedans (ce qui n'est pas le cas quand je branche le nouveau disque dur pour rappel).

Merci d'avance.

Noon.
Noonboy
Visiteur
Visiteur
 
Messages: 9
Inscription: 26 Aoû 2014 20:15
 

Suivante


Sujets similaires

Message câble VGA pour connecter un ordinateur à deux écran
Chères Madames, Chers Monsieurs,j'ai un ordinateur et eux écran.J'ai acheté un câble VGA liant l'ordinateur aux deux écrans, donc 1 câble VGA croisé.Sur le premier moniteur tout se passe bien mais sur le second il y a marqué input Signal Out of RangeChange settings to 1600 fois 900 - 60Hzje ne compr ...
Réponses: 5

Message Pc portable samsung R730/ CM démarre/VGA ok/LCD probleme
Bonjour, Voila j'expose mon problème, J'ai un vieux PC portable samsung NP-R730 que j'ai voulu remettre en état. le problème s'est l'affichage de l'écran principale, je m'explique, la carte mère démarre sans problème et fonctionne parfaitement branché sur VGA sur un écran externe, en revanche rien o ...
Réponses: 3

Message Problème distance wifi
Bonjour a tous,Mon problème est le suivant : ma connexion wifi est mauvaise dans ma chambre. Du coup, qu'elle solution serait la meilleure pour vous afin d'obtenir une bonne connexion? Un répétiteur wifi, un cpl, une clé wifi?Je reste disponible pour d'autres informations qui pourraient vous servir. ...
Réponses: 2

Message [Réglé] Ordinateur qui s'éteint
Salut Mathieu Tu lances Whocrashed et tu peux consulter le rapport en bas de page.++
Réponses: 68

Message Problème BIOS
Bonjours à toutes et tous, Voilà mon problème, j'ai cassé la fiche de mon bouton on/off de mon pc portable Asus X550LD (sous Windows 10), du coup j'ai voulu changer ma touche de démarrage par une autre, parce sinon je suis obligée de démonter mon pc afin de faire une sorte de contact pour le démarre ...
Réponses: 2

Message Panne écran noir puis bip ne trouve pas le problème
Bonjour à tous,Je rencontre un problème je pense matériel mais je n'en trouve pas le bout, après toutes sortes de recherches, de manips etc... je reste coincé.Ma config : carte mère ASUS B85-PRO GAMERAlim : Corsair CX 430Carte graphique MSIIntel Core i3-4130 (3,4Ghz)DDR3 Crucial Ballistix Sport, 8Go ...
Réponses: 3

Message Problème grave lors de la restauration système Windows.
Bonjour,Je voudrais savoir si une restauration du système posait problème si l'image système était trop ancienne. Effectivement, j'ai déjà restauré mon PC (windows 8 ) et j'ai failli ne jamais y arriver car lors de la restauration, Windows a voulu restaurer également TOUTES les mises à jour de Windo ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.