Il y a actuellement 147 visiteurs
Dimanche 19 Septembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme MOTO GP 08

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

probleme MOTO GP 08

Message le 04 Nov 2008 18:27

Bonjour
voila quand je joue a moto GP 08 les moto avvancent a 40 voir 50 km pas plus lorsque j'accelere rien ne se passe donc voila aides moi svpp
merci
maillet125
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 250
Inscription: 22 Juil 2008 13:25
Localisation: NICE
 


Message le 04 Nov 2008 20:54

Tu joues avec une manette ? Clavier ? :roll:
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 04 Nov 2008 20:59

je joue avec une manette
maillet125
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 250
Inscription: 22 Juil 2008 13:25
Localisation: NICE
 

Message le 04 Nov 2008 21:30

il faut que tu passe les vitesses :P
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15720
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 04 Nov 2008 21:47

psychocat a écrit:il faut que tu passe les vitesses :P


:lol: :lol:

Ou alors il change de moto parce que je crois que t'as pris une mobylette :P
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 04 Nov 2008 22:00

met en boite automatique , essaye le NOS !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15720
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 04 Nov 2008 22:05

c'est pas vous qui allez m'apprendre a jouer a ce genre de jeu^^
je sais trés bien qu'il faut passer les vitesses etc...
mais la c'est un problème technique or je vois pas
c'est bien pour ça que je vous demande
maillet125
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 250
Inscription: 22 Juil 2008 13:25
Localisation: NICE
 

Message le 04 Nov 2008 22:34

appuie sur le bouton analogique/digital te ta manette et essayer les 2 modes


on va pas t'apprendre a jouer a se genre de jeu alors la t'en sais rien !

:lol:
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15720
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

pb moto gp 08

Message le 05 Nov 2008 13:24

il faut que tu Désactive la synchro verticale dans les réglages du jeu qui se trouve dans la fenêtre de réglage des options graphiques avant de lancer le jeu . sinon moi j'ai mis le jeux en 800x600 et ça marche nikel
tsubasa001
Visiteur
Visiteur
 
Messages: 1
Inscription: 05 Nov 2008 13:16
 

Le jeux s'éteinds (GP08)

Message le 26 Nov 2008 19:57

Bonsoir tout le monde.
Donc voici mon problème avec le jeu. Lorsque je lance une course, le jeux s'éteinds :s et il me le fait à chaque coup....

cg : 7800GT
mem. : 1Giga
proc. : 3200+
OS : Xp pro.

J'ai effectué plusieur mise à jour de ma carte graphique et ça n'y change rien.
Si quelqu'un a une soluce, je le remercie d'avance :)
Legora93
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Nov 2008 19:52
 

Message le 26 Nov 2008 20:02

Quel est ton alimentation?
sinon pour la moto qui reste a 50km/h effectivement il faut passer les vitesses :D
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 26 Nov 2008 20:03

Une 550w
Legora93
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Nov 2008 19:52
 

Message le 26 Nov 2008 21:20

C'est une alimentaion générique ou de marque?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 26 Nov 2008 21:21

LC POWER Green
Legora93
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Nov 2008 19:52
 

Message le 26 Nov 2008 21:32

Ok donc c'est du générique...Peu etre qu'elle peine un peu quand tu mets les options au max :-?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Suivante


Sujets similaires

Message Probleme Windows 7 après changement carte mere
BonjourJ'ai un gros souci. Je viens de changer de carte mere j'ai une asus pro gaming z170.Le probleme c'est que j'ai très certainement fait une mauvaise manio dans le bios maintenant je ne peux plus lancer Windows. Lors du démarrage du pc j'ai un écran "Windows is loading files " puis l é ...
Réponses: 11

Message Problème de démarrage Windows 10
Bonjour,Pourriez-vous m'aider car j'aurai voulu redémarrer mon pc de bureau ( core 2 Q 6600 avec 8 go de ram) qui est sous windows 10 et qui suite à une mise à jour dont je ne connais pas le numéro, m'a fait planté le pc car au démarrage, j'ai cet écran :Périphérique requis n'est pas connecté ou ...
Réponses: 11

Message [Réglé] problème de réinstallation Windows 10
Bonjour,Pourriez-vous m'indiquer si vous avez déjà rencontré un problème de réinstallation de Windows 10 sur un pc portable, car j'ai un modèle "Lenovo X 201", suite à un plantage qui était due une mise à jour, "écran bleu " critical process" en boucle, mon collègue a sauv ...
Réponses: 15

Message Problème démarrage Lenovo portable
Bonjour, je possède un portable Lenovo modèle E330 qui s'allume et qui m'affiche le message suivant.J'ai changé la pile Bios mais rien n'y fait l'ordinateur ne veut pas démarrer même en tapant F2 ou autre au démarrage.Je ne comprends pas.Merci pour votre aide.
Réponses: 12

Message Problème d'impression avec HP 6525
Bonjour,Je ne pense pas que ça vienne des cartouches , moi j'en ai qui viennent d'un pays lointain et que je peux recharger moi-même.Soucis c'est que l'encre ça tache bien les doigts Chez ma fille c'est qu'elle avait eu auparavant déjà une imprimante HP et qu'au changement de matériel elle n'avai ...
Réponses: 11

Message Problème campagne mailing/ publipostage
Bonjour, Je travaille pour une société spécialisée dans le commerce international et mon patron aimerait que nous travaillions avec des logiciels de publipostage ou de campagne mailing.Nous avons donc dans la compagnie MaxBulk mailer, mais malheureusement je ne comprends rien à ce que l'on me demand ...
Réponses: 2

Message problème wifi Asus RT-AX89X
Bonjour,J'ai acheté un routeur Asus RT-AX89X. J'ai un petit problème qui est pénible. En câble Ethernet aucun problème par contre en wifid, jaiprj'ai des problème dont je vais vous citer plus bas :J'arrive à connecter en wifi 5G ou 2, 4G mon téléphone, nvidia Shield, Google next hub.Par contre j'ai ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.