Il y a actuellement 79 visiteurs
Mercredi 18 Septembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de son : PC en fibre optique vers enceintes bose.

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Problème de son : PC en fibre optique vers enceintes bose.

Message le 23 Aoû 2014 20:33

Bonjour à toutes et à tous,

J’ai un petit souci quand même très gênant. Je viens de m’acheter un vidéoprojecteur (http://www.lesnumeriques.com/videoprojecteur/benq-w1070-p15515/test.html) et des enceintes (http://www.materiel.net/ensemble-home-cinema/bose-systeme-home-cinema-cinemate-gs-series-ii-94560.html) afin de pouvoir brancher mon PC à ces derniers, pour enfin pouvoir me regarder des films en HD en grand écran et avec un son digne de ce nom ! J’ai essayé vite fait avec une PS3, et avec le son en fibre optique et une sortie HDMI pour l'image, aucun souci, tout est nickel.

Concernant le PC par contre ça ne fonctionne pas. Ce dernier a une sortie optique pour le son (carte mère : http://www.ldlc.com/fiche/PB00085918.html), que j’ai donc branchée au module d’interface, et j'utilise la sortie VGA pour l’image, que j’ai branchée au vidéoprojecteur. Problème : je n’ai que l’image. Le son, lui, sort du vidéoprojecteur. En allant sur les panneaux de configuration, dans « son », ça me mettait qu’il y avait un problème, et il y avait une croix sur l’icône « son » dans la barre des tâches en bas à droite de l’écran. J’ai essayé différents trucs, mais voilà, rien n’a fonctionné..

J’en appelle donc à votre aide, je suis blasé de ne pas pouvoir avoir le bon son auquel je m’attendais :( Y’a-t-il un logiciel à installer, une manip de spéciale à faire ?

Merci d’avance pour vos conseils :)
Cordialement,

Loup


Voici ma configuration :
carte mère : ASRock G31M-S
processeur : DualCore Intel Core 2 Duo E8400, 3000 MHz (9 x 333)
Carte graphique : Intel(R) Core(TM)2 Duo CPU E8400 @ 3.00GHz
3 Go de ram
Alimentation : mpt 460p
Boitier : Corsair Carbide 200R
Microsoft Windows 7 Home Premium
Avatar de l'utilisateur
louloup1er
Sous Expert(e)
Sous Expert(e)
 
Messages: 46
Inscription: 29 Jan 2009 17:28
 



Sujets similaires

Message Besoin d'aide pour un probléme
Bonjour à tous,Suite à des mises à jour faite avec drivercloud, j'ai un soucis.Alors en essayant d'être clair, mon soucis est que : je vais avoir un " freeze / blocage " de l'image pendant 3 4 seconde, ainsi qu'un bruit assez fort ( du style quand l'ordinateur plante et qui va redémarrer ) ...
Réponses: 8

Message problème windows défender
salut les pros j'ai Windows défender qui se déconnecte sans arrêt pourtant je fait chaque fois l'analyse et il me demande sécurité Windows - Action recommandé ?
Réponses: 4

Message Problème détection manette PS4 sur PC
Bonjour, j'ai récemment acheter une manette de PS4 pour jouer sur pc mais le problème est que quand je branche la manette est que je vais dans Panneau de configuration \ Matériel et audio \ Périphériques et imprimantes la manette est dans non spécifié et n'a pas le logo de la manette.J'ai donc essay ...
Réponses: 4

Message Problème avec Google play
webdesigner a écrit:Désolée mais je ne sais pas ce que cela veut dire "passer en root"Parfait alors As-tu fait les manipulations pour vider les caches ?Oui, hier j'ai vidé tous mes caches de chaque application et j'ai redémarré ma tablette mais toujours pareil
Réponses: 6

Message Connexion Fibre lente
Bonjour à tous,Je vous écris car je pense avoir un souci de débit avec ma connexion. Je suis censé capter la Fibre. En effet, lorsque je télécharge des jeux, ma vitesse de connexion est souvent aux alentours de 5 à 10 Mo/s ; alors que le test de connexion dévoile un nombre bien plus élevé ! Je capte ...
Réponses: 5

Message [Réglé] Problème de RAM
Salut a tous, le noob reviens a l'assaut avec un petit problème de fréquence de RAM.Elle tourne a 1866mhz alors que c'est la G skill trident Z royal @ 3200 mhzLe benchmark me dit qu'elle tourne tres en dessous de ce qui est attendu et affiche la même vitesse (1866) que windows et que le bios De mon ...
Réponses: 5

Message [Réglé] problème cable micro usb
Bonjour, je ne sais pas si ce poste correspond à mon problème mais j'ai mon cable micro usb qui ne s'insère plus dans le "récepteur" de ma tablette.D'ailleurs, tous les autres cables micro usb ne rentrent plus non plus.J'ai essayé avec une pince fine de bouger la petite languette du récept ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.