Il y a actuellement 116 visiteurs
Mardi 13 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème pièces jointes sur Outlook 2003

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème pièces jointes sur Outlook 2003

Message le 21 Jan 2014 16:58

Bonjour à tous,

J'ai un soucis sur un des postes entreprise qui est sur Windows XP avec Outlook 2003.
En effet, la personne doit envoyer un mail avec avec une ou plusieurs pièces jointes de quelques mégas.
Le soucis, c'est que le destinataire de ce mail reçoit à la place tout un texte de code (texte brute) dans le mail au lieu d'avoir les pièces jointes. Voici un exemple :

4XX44^=F5=00=00=00=00=F6=82_4X^X=F5=00=00=00=00=00=00=00=00=00=00=00=00=00=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
*#fk:*#fh9FkkEgc-=3DMXc-=3DMXc-=3DMXc-=3DMXc-=3DMXc-=3DMXc-=3DMXc-=3DMXc-=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
=3D^"s2=3D]nm1>$5!2=3D]np2=3D]np2=3D^"s2>$5!2=3D]nm1=3D]nm1=3D]nm1=3D^"s2=
@:3JHE/':1NK&pWNK&pWNK&pWNK&pWNK&pWNJrjVNK&pWNK&pWNLNl`(Ddo*dJs7H=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W+d4@_e*5!(\Z0eFk%,9S*N+X&'V=0A=
iRZT*b/T@!o`+sks8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8T`F=0A=
a3i&*BeL>H0eY160/,%50J>+60J>+60J>(50/,(50/"t40JG170JG170J>+60J>(4=0A=
MMd:KMMd=3DLMMd7GW5??RQ]?o?YQ+Y&s8W-!s8W-!s8W-!s8W-!s8W-!s8W,C<*s'G=0A=
_SEjq[^36AXJhtiTUr</-n[,)/hSb//hSb//M0Ci<F'0RG_;*MYeo#lJ4s$E<)QRh=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s+F<[ASZ7-J;K2AMMd=3DLMMd:KMMd:K=0A=
0dnG#/MJq;2Dm?M2)R6K2)R6K2E!HO2)R9L2E!EN0el:"2`*BL2Dm?L2)[?M2)R9L=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s5nH!?=3D7/XL6%7LMMm@LMi*CMMMd:KL5CeFMMm@M=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
!"98E$k*LP$k*OP$OdFP$k!IP$O[=3DN$k*OQ!#b)%s8W-!s8V'd!XfAE$k!IO$k!IP=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!s8W-!=0A=
de9+691737r3Xvfuvde9+691737r3Xvfuvde9+691737r3Xvfuvde9+691737r3Xvfuvde9+6917
PqqWY0G2a6RpGLy1GHkRsJXNp4WOklYlqm/vNH7tPuW/OnJ39X93eu57OBDIG+KSEdsUh4VK08Ny
1t9GtgrORrdY17UBY1d1GBitTgE9c+uWOW915v3235c2VA91clxGpZVB0RvK1WYhRRI2OTmlBUkD
HxuDjw1ODXUwI0kb8ucl3m7lbm7rFAeHkzj5V4D5nj5Chr1rrZePtb5CdgV3aPc+7832V2DlQ/3G


Je sais que le destinataire est sous Mac, cependant ça n'a jamais posé de problèmes chez eux avant.
J'ai regardé dans les options le format du courrier et tout est bien sur format HTML...
J'ai tenté d'envoyer un mail vers mon adresse mail. Le premier mail, aucune pièce jointe n'apparaissaient, et un second mail avec deux fichiers et lors de la réception, seulement l'un des deux étaient présents...

Y aurait-il un soucis lors de l'envoie avec des pertes ce qui rend le mail corrompu ??

Merci d'avance
Def49
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 16
Inscription: 21 Jan 2014 16:55
 



Sujets similaires

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 0

Message Problème de clavier (touches)
Bonjour,J'ai un gros soucis qui me rend littéralement dingue depuis quelque temps et je n'ai toujours pas la solution.Alors voila, depuis peu j'ai une touche de mon clavier (Slash) qui bug.Je m'explique, ma touche fonctionne mais il faut que j'appuie a plusieurs reprise sur la touche pour qu'elle s' ...
Réponses: 3

Message [Réglé] Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 18

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 12

Message Problème d'allumage sur pc assemblé
Bonjour,J'ai un ami qui a un souci avec son pc de bureau car il n'avait plus d'affichage que ce soit relié à la carte mère ou sur la carte graphique donc il a changé sa carte mère qui est de la même marque que l'ancienne.Carte mère : MSI H61M P 20 G3 avec 4 go de ram ddr3 SSD de 240 go mais il ne ...
Réponses: 15

Message Problème sortie video / asus rog b550-f
Bonjour, Je remercie par avance ceux qui prendront le temps de lire et de répondre Mon problème, après multiples déboires sur des anciennes CM Intel en ddr3, je me motive enfin au passage ddr4Via un site d occasion j ai acheté un CPU ryzen 3600, via un autre vendeur j ai acheté une carte mère Asus R ...
Réponses: 5

Message Problème alimentation (ou autre...) ?
Bonsoir à tous,Désolé d'avance pour le pavé mais je pense qu'il est indispensable de poser le contexte afin de mieux appréhender et comprendre mon souci.J'ai monté mon PC gamer en août dernier (je ne joue qu'à Fortnite).En fin d'année dernière, j'ai réalisé un upgrade GPU (pour une 3060 Ti gaming x ...
Réponses: 18


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.