Il y a actuellement 75 visiteurs
Dimanche 20 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de profil utilisateur qui n'est pas chargé

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème de profil utilisateur qui n'est pas chargé

Message le 07 Sep 2009 18:53

Bonjour, voilà ce matin en allumant mon Pc j'ai eu un petit soucis et sur les conseil de personnes avec qui je joue en réseau, je m'en remet aux utilisateurs de ce forum.

Je vais donc vous raconter comment j'ai rencontrer mon problème et quel problème c'est:

Ce matin, j'allume mon ordinateur normalement (il n'a pas mal été arrêté auparavant) et j'entre mon code de session, là l'habituel message "Bienvenue" s'affiche mais rapidement remplacé par un autre: "Préparation de votre Bureau", message que je n'ai jamais vu auparavant en allumant ma session...

Et donc ma session se démarre et là, problème, ce n'est pas ma vraiment ma session, à la place j'ai une session avec un fond d'écran et une barre de tache de série, certaines de mes icônes ne sont plus affichées, les dossiers Mes documents/images/etc sont vides...

Malgré ces dossiers vides, lorsque je passe par :/C et que je vais dans le dossier utilisateur et que je clic sur le dossier de ma session, j'ai tout mes documents.

J'ai aussi une bulle d'information qui s'affiche où il est écrit:


" Votre Profil utilisateur n'a pas été chargé correctement!

La session a été ouverte en utilisant un profil temporaire. Les modifications que vous apportez à ce profil seront perdues lorsque vous ferrez la session. Consultez le journal des événements pour obtenir des détails ou contactez votre administrateur"

Et j'ai été voir le Journal des événement, mais çà m'affiche juste une page vierge...

Je voudrais donc savoir comment récupérer ma session? Si il y a quelque chose que je puisse faire par moi même ou si je doit l'apporter chez le réparateur :s

Je suis sur un ordinateur portable qui tourne sous Windows Vista édition familiale Prenium, si vous avez besoin d'informations complémentaires ou si je n'ai pas été claire, n'hésitez pas à le demander.

Merci à vous pour votre aide future =)
fend
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Sep 2009 18:24
 


Message le 07 Sep 2009 19:20

Problème documenté chez microsoft.
Un peu de lecture : http://support.microsoft.com/kb/947242/fr
10 SIN
20 GOTO HELL
Avatar de l'utilisateur
Yuccaman
Expert(e)
Expert(e)
 
Messages: 1197
Inscription: 18 Aoû 2005 17:52
 

Message le 07 Sep 2009 19:27

Ah cool merci pour le lien, je vais essayer çà =)
fend
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Sep 2009 18:24
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.