Il y a actuellement 176 visiteurs
Jeudi 23 Mai 2024
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème son, carte audio dead ?

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Problème son, carte audio dead ?

Message le 14 Sep 2009 20:27

Bonjour à tous.
Je vais essayer de vous expliquez le plus clairement possible mon problème qui est assez courant puisque j'ai pu lire ci et là plusieurs topics concernant ce type de problème.

Introduction : Je tourne sous windows vista 32bits ; ma carte son est une nVIDIA HDMI (PCI) ; j'ai everest qui détecte ma carte audio, windows la détecte également.

Problème : Au départ, le problème s'est montré par une petite croix entouré de rouge en bas à droite de mon écran, à côté du petit icône du son. Lorsque je rapprochai ma souris dessus, windows m'indiquait " Aucun périphérique de sortie audio n'est installé " . En suivant des conseils donnés à d'autres, j'ai (de part le gestionnaire de périphérique) désinstallé le pilote nVIDIA. De là je redémarre le PC et windows m'installe un nouveau pilote son pré-configuré, et le son aurait dû marcher. Windows m'affiche tout comme si le son marche, alors que rien ne sort !!
J'ai donc essayer d'installer différents pilotes audio, mais leur installation ne vient pas à termes pour diverses raisons...

Conclusion : Carte audio bousillée ?

Je vous remercie en espérant que vous allez pouvoir m'aider au plus vite...
Ineedsound
Visiteur
Visiteur
 
Messages: 4
Inscription: 14 Sep 2009 20:22
 


Message le 15 Sep 2009 16:59

Je serai vraiment très reconnaissant si une petite aide pourrait m'être apporter.
Ineedsound
Visiteur
Visiteur
 
Messages: 4
Inscription: 14 Sep 2009 20:22
 

Message le 15 Sep 2009 20:44

Bonsoir,

Je ne sais pas trop comment tu peux avoir un pilote son d'origine NVidia
sur une machine dont le chipset son est d'origine Realtek!!
Passons!! L'ensemble des pilotes de ta machine Acer Aspire 5930G se trouvent << ICI >>

Le pilote son:
_ Pilote son
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 15 Sep 2009 21:48

J'installe le driver. Mais je n'arrive pas à le mettre comme pilote utilisé.
Ineedsound
Visiteur
Visiteur
 
Messages: 4
Inscription: 14 Sep 2009 20:22
 

Message le 22 Sep 2009 18:01

Up. Aidez moi s'il vous plais. Ca devient un peu long.
Ineedsound
Visiteur
Visiteur
 
Messages: 4
Inscription: 14 Sep 2009 20:22
 

Message le 23 Sep 2009 08:06

Désinstalle tout les pilotes son présent sur ta machine et n'installe que le pilote son fourni par AtOM.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9537
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 



Sujets similaires

Message PC de marque tout-en-un Carte Mère HS
Bonjour, j'ai un pc tout-en-un de marque MSI (modèle : MSB932K8S0102669|MPG TRIDENT 3 ARCTIC 10SI-205FR-W710700166S616G1T051X10MAAH1||4719072745059||9EF||9S6-B93212-205||1|CHINA|SINGLE||FG) qui s'allume mais ne boot pas , il démarre en faisant tourner les ventilo cpu / gpu mais pas d'écran allumer n ...
Réponses: 4

Message problème d'allumage sur ipad
Bonjour,J'ai une cousine qui a un "ipad modèle a 1893" et depuis quelques temps, il s'éteint tout seul alors que la batterie est pleine et d'origine, et du coup il faut attendre un moment pour arriver à le rallumer.Est-ce un problème de batterie ou d'alimentation de la tablette à votre av ...
Réponses: 2

Message probleme avec mon compte outlook
Salut tout le mondevoilà, je m'explique en espérant que je sois compréhensible : de façon aléatoire et pas systématique, mais c'est récurrent, il ne se passe pas 15 jours, je recoit arriver sur mon bureau après démarrage de mon pc ou parfois même pc allumer et fonctionnel pendant la journée un m ...
Réponses: 12

Message Problème de signatue avec gmail.
Bonsoir, voilà je voudrai mettre une bannière comme signature pour mes emails envoyés avec gmail. Je ne sais pas trop comment faire ? Quelqu'un pourrait il m aider? Merci.
Réponses: 7

Message [Réglé] casque audio
Bonjour Je posséde un casque audio JBL en bluetuoth sur mon pc qui fonctionnait très bien . Je viens de le recharger et mon PC ne le trouve plus ?Cela ne doit pas être grave mais je ne trouve pas la solution . Merci pour votre aide .
Réponses: 8

Message [Réglé] probleme USB
Bonjour a tous,Je ne sais ou poster mon problème d'USB je le post donc ici . Mon souci vient du fait que lorsque je branche mon intercom SENA SRL 3 sur les USB mon PC sous W10 j'ai l'impression que celui-ci se connecte deux fois car j'entends bien le son de la connexion se faire deux fois et j'ent ...
Réponses: 5

Message carte sd
Bonjour,J'ai acheté une carte micro sd 256 Go pour mettre dans mon M23 Samsung.Comment faire pour mettre dedans le maximum de choses..Cdt
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.