Il y a actuellement 60 visiteurs
Vendredi 20 Mai 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme son

Comment choisir une configuration de rêve pour jouer, une machine dédiée à la vidéo ou encore le portable performant qui correspond à vos besoins ? Ce forum est là pour vous aider dans le choix de votre matériel informatique selon votre budget.

probleme son

Message le 14 Oct 2014 09:38

bonjour j'ai un problème
depuis que j'ai installer ma carte graphique mon son
marche pas je vais sur les périphérique audio et lecture je vois 2 ecran plat
y a écrie nvidia hdmi output (port0)
et le 2 eme nvidia hdmi output (port1)
voila je précise que je suis sous Windows vista
et que je suis connecter en VGA.
merci de bien vouloir m'aider
kebs94
Apprenti(e)
Apprenti(e)
 
Messages: 37
Inscription: 05 Oct 2014 22:41
 


Re: probleme son

Message le 14 Oct 2014 10:25

Salut Kebs :)

Si tu as ces deux écrans NVidia, c'est que le pilote son de ta CM a été viré lors de l'install de ta CG.

Ça arrive assez souvent :roll: ( avec ATI/AMD aussi.)

Il faut retrouver ce pilote audio sur le CD de la CM, ou en téléchargement sur le site constructeur.

Et on le réinstalle sans toucher au reste.

Et normalement le son revient et le gestionnaire de son "normal" aussi.

Voilà.

Bonne journée et ++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 28260
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: probleme son

Message le 16 Oct 2014 11:39

ou trouver les pilote de la carte mere stp vue que j'ai pas le CD
ma carte mère c une ASUSTek Computer INC. LEONITE 5.00
numéro de série: MS1C71S01401082
kebs94
Apprenti(e)
Apprenti(e)
 
Messages: 37
Inscription: 05 Oct 2014 22:41
 

Re: probleme son

Message le 16 Oct 2014 13:39

Si ta carte mère est une Léonite, ton PC à une marque et un modèle.

Cette carte mère spécialement produite pour les "assembleurs" a été employée par plusieurs fabricants.

Il faut aller sur le site du fabriquant, trouver le support du modèle.

C'est là si c'est un ordinateur HP ( à vérifier ) :

http://h10025.www1.hp.com/ewfrf/wc/docu ... =c00864946

Tu cliques sur assitance / télécharger les pilotes.

Faire une recherche avec ton modèle pour trouver le pilote audio.

C'est un Realtek ALC 888.

Après faut le télécharger et l'installer comme dit plus haut.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 28260
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: probleme son

Message le 17 Oct 2014 09:55

dsl mais je trouve pas j'ai telecharge 2 mise a jour pour le son mais rien
toujours pareille :cry:
kebs94
Apprenti(e)
Apprenti(e)
 
Messages: 37
Inscription: 05 Oct 2014 22:41
 

Re: probleme son

Message le 17 Oct 2014 09:58

C'est quoi ta machine, exactement stp ?

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 28260
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: probleme son

Message le 17 Oct 2014 10:00

Lors de l'installation de ta CG tu as bien désinstallé les anciens pilotes PUIS installé les nouveaux ?

Il y a le logiciel NVIdIA GeForce Expérience qui peut aider pour savoir si les bons pilotes sont installés.

Pourquoi préciser que tu es connecté en VGA ? Le VGA ne transporte pas le son ... alors normal qu'il n'y ait pas de son ..
PCI ..
Home sweet home .. ;)
Avatar de l'utilisateur
Ziiz
PC-Infopraticien
PC-Infopraticien
 
Messages: 2123
Inscription: 02 Mai 2011 17:34
Localisation: In da house !
 

Re: probleme son

Message le 17 Oct 2014 13:06

mon ordi c celui la http://h10025.www1.hp.com/ewfrf/wc/docu ... =ot_search

je précise que c'est VGA parce que quand je mais périphérique du son il me dise que c en HMDI
kebs94
Apprenti(e)
Apprenti(e)
 
Messages: 37
Inscription: 05 Oct 2014 22:41
 

Re: probleme son

Message le 17 Oct 2014 13:13

Donc tu as téléchargé et installé le pilote "mise à jour" de cette page ?

http://h10025.www1.hp.com/ewfrf/wc/soft ... 62771#N195

Si oui, il faudrait que tu essaies le pilote audio "de base" qui se trouve ici:

http://h10025.www1.hp.com/ewfrf/wc/soft ... 1&sw_lang=

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 28260
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: probleme son

Message le 17 Oct 2014 14:02

deja fait aussi
kebs94
Apprenti(e)
Apprenti(e)
 
Messages: 37
Inscription: 05 Oct 2014 22:41
 

Re: probleme son

Message le 19 Oct 2014 11:04

personne peut m'aider :/
kebs94
Apprenti(e)
Apprenti(e)
 
Messages: 37
Inscription: 05 Oct 2014 22:41
 



Sujets similaires

Message Problème avec la XFX RX6500 XT
Bonjour,J'ai acheté sur Amazon tout les composants afin de monter moi même ma tour cependant je rencontre un problème incompréhensible dès l'installation de cette dernière. Je suis presque sur que le problème vient de la CG car avec un autre modèle (je n'ai actuellement pas la référence mais je pour ...
Réponses: 6

Message probleme espace disque dur C
Bonjourje suis sous Windows 11 , j'ai un problème d'espace sur disque C , celui ci augmente quand je supprimé des fichier de mon disque dur externe ,même en vidant la corbeille MErci
Réponses: 3

Message probleme woocomerce sur wordpress
Bonjour, je suis entrain d'installer woocomerce sur wordpress mais je cale, y aurait tíl des gens qui ont des connaissances ici? mercicyril
Réponses: 3

Message Problème lecture vidéo twitch
Salut tout le monde,Récemment j'ai eu un problème lorsque j'ai voulu regarder un stream sur la plateforme Twitch. J'avais juste le player qui affichait un écran noir et je n'avais pas de son. Cependant je pouvais accéder à l'espace de chat. Après quelques heures le problème avait disparu mais j'aime ...
Réponses: 3

Message [Réglé] Problème d'install, GTX 1050 neuve?
Bonjour,Je viens de recevoir ma carte graphique Gigabyte GTX 1050 TI (neuve) pour l?ajouter à une carte mère H67 Acer récupérée dans un Packard-Bell ixtreme M5850.Cette config fonctionne avec W10.J'ai connecté la carte (pas de connecteur alim, apparemment, juste le PCI-Express) et redémarré.Je vois ...
Réponses: 7

Message Problème de formatage
Bonjour à tous !J'ai eu un problème, sans doute un virus ?, sur mon D.D. de 1,5 To.J'avais un message indiquant que des partitions se chevauchaient....Je me suis dit que comme je voulais y réinstaller Ubuntu 22.10, je n'avais que ça à faire pour qu'il soit en même temps reformaté.Ubuntu s'est bien i ...
Réponses: 11

Message Problème d'image enregistré
Bonjour tout le monde,J'ai depuis que j'ai eu mon pc un problème concernant les images que j'enregistre sur mon pcPar exemple sur discord j'essaie d'enregistré une image qu'on m'a envoyé et une fois enregistré,cette image devient un dossier qui peut être téléchargerDans le cas présent j'ai enregist ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.