Il y a actuellement 54 visiteurs
Mardi 05 Juillet 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

shashamarokin

Ce membre n'a pas encore choisi d'avatar
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
shashamarokin
Groupes:

Contacter shashamarokin

Statistiques de l’utilisateur

Inscription:
13 Mar 2010 11:18
Dernière visite:
06 Juin 2022 12:52
Messages:
223 (0.03% de tous les messages / 0.05 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(59 Messages / 26.46% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Préparation de la réparation automatique
(19 Messages / 8.52% des messages de l'utilisateur)

Les derniers messages de shashamarokin

Message Pc ne démarre pas
Bonjour à tous,
Voilà j’ai acheté de nouveau composant pour mon pc.
Une z690 rog strix et un Intel i12 12600kf
Je possede une alimentation msi de 850w et de 32go de ram.
Mais quand je veux démarrer écran noir avec led rouge sur le cpu et orange pour la ram.
J’ai bien testé les ram une par une mais toujours rien.
Quelqu’un peut m’éclairer svp

Message Écran noir
Bonjour,
Ce matin j’ai changé mes ventilo mais quand j’ai voulu démarrer mon pc j’ai un écran noir.
J’ai essayé le DisplayPort et le HDMI de ma cg et de ma cm mais rien.
Ma config: i9 9900k, 6900xt, z390 e et 32go ram.
Si quelqu’un peut m’aider svp pck je la je suis un peu perdu merci d’avance. :)

Message [Réglé] Préparation de la réparation automatique
Bonjour à tous :)
Ce matin en voulant allumer mon pc j’ai ce message.
Ça tourne en boucle puis ca m’envoie vers un écran bleu avec continuer vers w10 redémarrer etc..
hier tout fonctionnait bien.
Merci de votre aide

Message Erreur installation w10
Bonjour bonsoir tout le monde,
Voila je me suis acheté un ssd nvme je l’ai installé sur mon ordi et qui est bien reconnu par Windows.
J’ai téléchargé w10 sur une clé.
Mais lors de l’installation j’ai différent erreur:
Erreur 0xC0000005
Ou bien Windows n’a pas pu préparer l’ordinateur à démarrer etc...
Config:
I9900 k
Rtx 2080
Asus rog z390e gaming
Et 32go ddr4
Aidez moi svp :)

Message pc demarrage lent
bonjour,
Voila depuis peu mon pc mets du temps a démarrer environ 1min et aussi a s’éteindre.
pourtant j'ai quand même une assez bonne config:
intel i9900k
rtx 2080
16go de ram 3200hz
ssd nvme intel 6
quelqu'un peut me dire d'ou peut venir le problème svp

Message Carte graphique hs?
Bonjour,
J ai acheté il y a peut une carte graphique, R9 290X, au démarrage rien les ventilos tournent mais écran noir. J ai cherché sur les forums et j ai trouvé quelques solutions comme mettre 2 cartes graphiques. Et effectivement la carte graphique fonctionnait, mais chauffait beaucoup jusqu'à ce que le pc s est éteint tout seul et j ai vu une puce de la CT rougir. Et après redémarrage la Ct n est plus reconnu :(
Ma question est: la Ct est elle définitivement morte ?

Message carte graphique ne tourne pas
bonjour a tous. je me tourne vers afin de trouver une solution a mon probleme.
mon pc fonctionné bien jusqu'a je change de ventirad. l'ecran s'affiche une fois sur deux, la carte graphique ne tourne pas.
config: intel i5 6500
KFA2 gtx 1060 6g
be quiet pure rock
2x8go 3200mhz
exa 500w
msi h110m pro vd
j'espere trouver une solution merci d'avance

Message Aucun signal ecran
Bonsoir
Je viens de recevoir mon pc que j'ai monté.
CM: msi 110h pro vd
CG: kfa2 gtx 1060 oc 6go
Ram: ddr4 kfa2 2x8go 3200mhz
Processeur: i5 6500
Alim: fsp hexa 500+
Je pense avoir tout monter correctement, je n'ai aucune image que se soit brancher sur là CM ou la CG
Je ne vois vraiment pas d'où ça peut venir. Quelqu'un aurait une idée svp?
Merci d'avance

Message Confit gamer 800€
Bonsoir à tous.
Je cherche à monter un pc gamer qui fera tourner les jeux en ultra. J'ai un budget d'environ 800€. Je n'ai pas besoin d'ecran, clavier souris et ni d'os. J'ai juste besoin d'une carte graphique nvidia pour qu'elle soit compatible avec la Shield tv.
J'espère trouver assez rapidement
Merci d'avance :)

Message debit faible wifi fibre
bonjour
je suis passer a la fibre en debut de semaine. en ethernet j'obtient 900 mega mais en wifi je suis a 40mega.
je pense qu'il y a un probleme puisque avec mon ipad j'atteint les 120mega.
j'ai un pc msi ge60 20e xfr768 sous windows
si quelqu'un peut m'aider



.: Nous contacter :: Flux RSS :: Données personnelles :.