Il y a actuellement 53 visiteurs
Jeudi 25 Avril 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

elec64

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
elec64
Groupes:

Contacter elec64

Statistiques de l’utilisateur

Inscription:
20 Sep 2013 02:58
Dernière visite:
20 Fév 2019 18:20
Messages:
29 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(14 Messages / 48.28% des messages de l'utilisateur)
Sujet le plus actif:
[Résolu] Question sur la ram et autre soucis
(5 Messages / 17.24% des messages de l'utilisateur)

Le matériel informatique de elec64

Catégorie Marque Produit
Carte graphique MSI Msi rtx 2070 armor
Carte mère MSI Msi x370 gaming pro carbon
Processeur AMD Ryzen 5 2600 3.4ghz
Refroidissement COOLER MASTER Masterliquid 120
Mémoire G.Skill Aegis 3000mhz 4*8go
Boîtier PC Cooler Master Masterbox mb530p

Les derniers messages de elec64

Message BSoD suite à un ajout de RAM
Bonjour,

Je rencontre actuellement un soucis de BSoD suite à un ajout de RAM.

J'avais 16Go (2*8) de RAM et j'ai rajouté 16Go (2*8) supplémentaire, de la marque et modèle que celle que j'avais.

L'installation s'est très bien déroulée, le problème est apparu 5 minutes après le démarrage de mon pc.
A chaque fois que j'essayais de le démarrer, j'avais direct l'écran bleu.

J'ai donc usé d'une méthode radicale, le formatage et la réinstallation de Windows. Malheureusement, c'était toujours pareil.
J'en ai donc déduit que le soucis venait de mes barrettes fraîchement achetée.

J'ai essayé d'enlever les deux barrettes neuves, et de démarrer juste avec les anciennes. Le soucis de BSoD à totalement disparu. J'ai remis les deux nouvelles, et le BSoD est revenu.

Sachant que les deux anciennes barrettes fonctionnaient, j'ai essayé d'enlever une barrette neuve et là le soucis a disparu.
Plus d'écran bleu au bout de 2h de fonctionnement. J'ai ensuite remis la dernière barrette neuve, et le BSoD est revenu.

Je ne comprend pas d'ou vient le problème. J'avais déjà eu ce soucis de BSoD avec mon ancien Ryzen 5 1600 et une RAM de 8Go et le problème avait été résolu par le remplacement du Ryzen 5 1600 par un Ryzen 5 2600.

Je vous donne ma config:

Ryzen 5 2600
CM: MSI X370 Gaming Pro Carbon
GPU: MSI RTX 2070 Armor 8G
DD: Hitachi 2To, SSD 250Go Samsung Evo et SSD 500Go Crucial MX500
Alim: FSP Fortron Raider 550W 80Plus Silver
RAM: G.Skill Aegis 32Go 4*8Go.
Windows 10 Home.

La config à moins de 6 mois.

Si quelqu'un peut m'aider à résoudre ce problème, je suis à court d'idée...

Ma carte mère accepte jusqu'à 64Go de RAM donc sa vient pas de la. Si je met 3 barrettes de RAM sa fonctionne et j'ai plus de problème, si je met les 4, le problème réapparaît immédiatement. Pour le BSoD le code erreur était " Critical process died" et " Memory Management".

J'ai également remarqué que si j'activais le A-XMP dans le BIOS ( sa overclocke légèrement le processeur et la RAM), il y'avait de plus grande chance qu'un BSoD pointe le bout de son nez... Du coup, j'ai remis les fréquences au plus bas (2133MHz).

Merci beaucoup pour votre aide, et désolé pour le pavé.
Bonne journée.

Message Besoin de conseil remplacement carte graphique
Bonjour à tous,

Ayant récemment acquis un écran 1440p, 60hz, je souhaiterai remplacer ma carte graphique actuelle car celle ci a du mal avec les jeux récents en 1440p. (Notamment Far Cry 5 qui passe très bien en élevé en full HD avec ma 1060 et qui tient les 60 i/s, par contre quand je passe en 1440p je descend à 10i/s par moment).

Ma config en ce moment:

CPU: Ryzen 5 1600
GPU: MSI GTX 1060 gaming X 6Gb
CM: MSI X370 Gaming Pro Carbon
16 Gb RAM DDR4 G-Skill AEGIS 3000MhZ
Alim 550W FSP Raider S 80PLUS Silver
Boitier Thermaltake V200 RGB
Windows 10 home edition.

Je pensais au départ remplacer ma 1060 par une 1080 qui suffit apparemment pour du 1440p. Vu qu'on ne trouve plus de 1080 ( du moins dans ma boutique) le vendeur m'a conseillé de partir sur une RTX 2070 un peu plus puissante qu'une 1080.

La question que je me pose est de savoir si mon alim tiendra la route ou si il faut que je la remplace par une plus puissante? Je ne fais oas d'overclocking.
J'ai regardé sur le net, et j'ai trouvé des outils (MSI et BeQuiet) qui permettent de calculer la puissance de l'alim en fonction des composants qu'on a, et ils m'affichent une puissance de 433w environ avec la RTX 2070. Le site de MSI me propose une alim de 550W comme j'ai en ce moment, mais BeQuiet me propose une alim de 650W. Du coup, je ne sais pas, je suis un peu perdu...

Dans l'immédiat, je voulais changer que la carte graphique. Un peu plus tard, je verrai pour changer le processeur car beaucoup disent qu'un Ryzen 5 1600 risque de limiter la RTX 2070.

La RTX 2070 que j'ai vu c'est la MSI Armor. Est ce qu'elle est bien?
Du coup, vu que je change ma carte, je compte revendre ma 1060. A combien pensez vous que je puisse la vendre? Je ne connais pas les prix sur le marché de l'occaz.

Merci beaucoup pour votre aide.

Message [Réglé] Problème ventilateur RGB
Bonjour.

J'ai acheté hier un nouveau boitier PC qui prend en charge les ventilateurs RGB ( 4 ventilateurs RGB fournis).
Pour commencer, je vous donne ma config comme sa vous aurez toutes les infos.

Boitier Spirit of Gamer DeathMatch Series DM10 RGB.
MSI X370 Gaming Pro Carbon
Ryzen 5 1600
8 Go RAM DDR4 G.SKILL
MSI GTX 1060 6Gb.
Alim FSP 500W
Windows 10 famille

Donc, j'ai remonté mes composants dans ce nouveau boitier et tout fonctionne bien. Seulement voilà, j'ai un problème avec les ventilateurs RGB. Je ne peux pas changer de couleur. Normalement, il faut que j'utilise MSI Mystic Light ou MSI Gaming APP, sauf que ces deux logiciels ne reconnaissent pas mes ventilos. Ils ne voient que ma carte mère et ma carte graphique.

Les ventilos tournent parfaitement bien, et les LED sont allumés ( mais bloqué sur la même couleur).

Au moment du branchement, j'avais un câble avec l'inscription "XWD". Vu que tout les autres câbles du contrôleur RGB étaient branchés, j'ai donc conclu que ce câble devait se brancher sur le slot JLED1, comme indiqué sur le logiciel MSI Gaming APP.

Donc apparemment, tout est bien branché mais les ventilos ne sont pas reconnus. Normalement, ma carte mère est compatible RGB.

J'ai contacté le magasin ou j'ai acheté le boitier, mais ils ne savent pas d'ou sa vient. La seule chose qu'ils ont pu me dire c'est que le contrôleur RGB n'était pas défectueux vu que les LED s'allument et que les ventilos tournent.

Je ne comprend pas d'ou vient le problème, et je n'ai rien trouvé sur internet.
Je me suis donc dit que quelqu'un sur le forum avait peut être déjà eu le même problème et a une solution.

Merci pour votre réponse.
Bonne journée.

Message Besoin d'avis
Bonjour.

Je ne sais pas si ma demande est autorisée sur ce site mais j'ai besoin d'avis de personne si connaissant en informatique, donc je me tourne vers vous.

Voilà, je souhaite vendre mon pc, monté par mes soins.

Voici la config.

Processeur: I5 4460 3.2GHz
CM: MSI Z97 PC MATE
Mémoire: 16Go Corsair DDR3
CG: XFX R9 380 4Go
SSD: PNY 120Go
DD: Seagate Barracuda 2To
Lecteur/graveur cd dvd
Windows 10 Pro 64 bits
Boitier Zalman Z11 plus avec LED rouge
Alim FSP Hyper 600W

J'aurai souhaité savoir à quel prix je pourrais le vendre?

Je ne connais pas les prix pour l'occasion et je voulais mettre le prix juste.


Merci beaucoup pour vos réponses.

A bientôt

Message Problème répétiteur wifi
Bonsoir à tous.

J'ai un soucis avec ma connexion wifi et j'aurai besoin de votre aide.

Je vous explique:

J'habite dans un appartement qui date des années 60 et qui a des murs en bétons armés très épais.

Le problème c'est que du coup je n'ai pas du tout de wifi dans ma chambre. C'est la seule pièce ou le wifi ne passe pas.
J'ai acheté un répéteur wifi cet après midi et je l'ai installé dans la chambre. Le soucis c'est que je n'ai toujours pas de wifi.
J'ai appelé mon FAI pour voir si ce n'était pas un problème de box au cas où et tout va bien de ce côté là.

C'est un répéteur TP-Link TL-WA865RE.
Il y'a 3 voyant réseau:
Vert fixe: bon réseau
Orange clignotant: Trop éloigné du routeur
Orange fixe: Trop proche du routeur.

Quand je le branche dans la chambre, j'ai le voyant orange clignotant. La box est dans le salon, soit à environ 15 mètre du répéteur.

J'ai essayé de le brancher dans le couloir pour qu'il capte mieux le signal, mais sa ne passe toujours pas dans la chambre.

Je voulais le wifi pour pouvoir jouer à mes jeux sur la tablette et impossible du coup.

Quelle solution me reste t'il? Est ce que j'ai mal paramétrer le répéteur? est ce qu'il en faut deux du coup?

Une fois l'appareil branché, je pensais que du coup ma tablette se connecterait directement au répéteur et plus à la box mais ce n'est pas le cas. Elle ne détecte que le réseau de la box...

Merci pour votre aide.

Message Possibilité de faire fonctionner deux cartes graphiques
Bonjour à tous.

Je ne sais pas si je poste dans la bonne partie du forum, mais je ne trouvais pas la rubrique adaptée à ma demande.

Alors voilà, je voulais poser une question un peu bête sûrement, mais je me lance.

Je n'y connais rien en carte graphique, je précise :)

J'aurai voulu savoir si il était possible de faire fonctionner sur un seul pc une gtx 750ti de chez msi avec une gtx 960 de chez msi également?

Histoire de pouvoir profiter des performances des deux cartes sur les jeux.

On ne se moque pas (j'entend déjà rire ;) ).
C'est une question que je me pose depuis un moment.
Merci à vous si vous pouvez m'éclairer.

Message Besoin d'aide dans le choix d'une carte graphique.
Bonjour à tous.

Je suis en train de me faire un deuxième pc pour le jeu.

Voici ma config actuelle:

I5 4460 à 3.2GhZ
CM: MSI H81M -P33 (Oui je sais, elle est pas terrible :) )
GTX 750 TI 2go de MSI
HDD WD 1to
SSD SanDisk 64Go pour le système et 1 ou 2 jeux pas trop gros
8 Go de RAM Crucial
Voilà, donc j'aimerais prendre une carte graphique un peu plus performante que ma 750ti.
Mais, je ne sais pas du tout quoi prendre.
Je souhaite rester sur un budget d'environ 200 euros mais je peux rajouter un peu plus si besoin.

J'ai entendu parler de la GTX 950, mais est elle bien? Assez puissante?

Je joue à des jeux assez gourmands, style The witcher 3, GTA V, Fallout 4 et anno 2205 quand ils sortiront.
Je précise que sa ne me dérange pas de jouer en moyen, au vu de mon budget je sais qu'il sera difficile de viser de l'élevé ou de l'ultra sur ce genre de jeux.

Merci à vous pour votre aide.

Bonne journée à vous.

Message [Résolu] Question sur la ram et autre soucis
Bonjour à tous.

Je vous explique mon soucis, je vais essayé de faire court^^

J'ai monté mon pc il y'a maintenant 3 mois environ. Le montage s'est bien passé, le pc à démarré du premier coup. La seule chose que je trouvais bizarre c'est que ma carte mère ne bippait pas au démarrage, alors que sa le faisait sur mon ancien pc, bref.

Aujourd'hui, j'ai téléchargé le logiciel CPU-Z par curiosité on va dire, histoire de voir si tout mon matériel était bien détecté sans problème.

Et j'ai constaté que ma RAM qui avait normalement une fréquence de 1600MHz, affichait une fréquence de 797.85 MHz. Sa fluctue énormément entre 797.8 et un peu plus de 1200MHz.Le logiciel indique précisément DRAM fréquency: 797.8 et NB frequency: entre 799MHz et plus de 3000. Ma question est: est ce que tout sa est normal? Pourquoi le constructeur donne une fréquence de 1600MHz alors que dans la réalité sa n'est pas le cas?

Je n'ai pas une grande connaissance en informatique, donc je m'excuse si mes questions vous paraissent bête.

Je vous donne ma config si sa peut aider:

I5 4670 à 3.5GHz
Asus Strix GTX 970 4Go
Corsair vengeance 1600Mhz 1*8Go
Msi PC MATE Z97
SSD: 128Go
HDD: 1To

Je note depuis le montage du pc, un certain ralentissement par moment. Vu ma config, je m'attendais à plus de puissance on va dire.
Autre soucis, quand je redémarre mon pc, je reste bloqué sur un écran noir, et dès que j'appuie sur une touche du clavier le rétroéclairage de celui ci et de la souris mais aussi l'écran s'éteint puis se rallume en suivant. En général, en attendant quelques instants, le pc fini par démarrer.

Sa ne me le fais pas à chaque fois, les trois quarts du temps tout démarre normalement.

De quoi sa pourrait venir? Est ce que j'ai mal monté quelque chose ou un problème matériel peut être?


Je vous remercie pour votre aide.
A bientôt.

Message Page qui s'ouvre toute seule en navigant sur le web
Bonjour à tous.

Je me suis monté un pc pour le jeu il y'a environ deux mois.
Depuis 1 mois, je rencontre des lenteurs sur le pc, que ce soit internet ou alors sur windows.
J'ai aussi des pages qui s'ouvrent toute seule quand je navigue sur internet du type "adcash.com" ou alors des sites -18...

J'ai nettoyé mon pc avec les logiciels Ccleaner, ADW cleaner, spybot mais toujours les même soucis.

Voici ma config si besoin:

I5 4670 3.4GhZ
Msi PC MATE z97
Asus Strix GTX 970 4Go
8 Go de RAM
Windows 8.1
SSD: 128Go (je ne me rappelle plus la marque)
HDD: 1To seagate

D'ou peuvent venir les problèmes? Sachant que j'ai déjà nettoyé mon pc mais sans succès...

Merci pour votre aide.
A bientôt.

Message Besoin d'aide pour une nouvelle config gamer
Bonjour à tous.

J'ai en projet de me faire un nouveau pc pour les jeux. Je voulais avoir votre avis sur les composants que j'ai choisi.
Niveau budget 1000 euros maximum.

Alors voilà la liste des composants que j'ai choisi:

Processeur: Intel Core i5-4590 (3.3GHz)
CM: Asus H81-Plus
Mémoire: DDR3 Crucial Ballistix Sport, 2x4Go, PC3-12800, CAS 9
CG: Asus GeForce GTX 750Ti OC, 2Go
Disque dur: Western digital 1To
Lecteur graveur: Samsung
Boitier: Zalman Z9 Plus
Alim: Cooler master Elite power 400w
Ecran: samsung 24" LED full HD
Clavier: spirit of gamer ELITE K1
OS: Windows 8.1 64 bits
Cette config est à 900 euros à peu près.

La config que j'ai choisi permet elle de faire tourner les jeux récents correctement? (au moins en élevé ou en moyen).
Qu'est ce que vous changeriez pour qu'il soit plus performant?

Merci à vous pour votre aide et vos conseils.
A bientôt. :)



.: Nous contacter :: Flux RSS :: Données personnelles :.