Il y a actuellement 72 visiteurs
Mardi 22 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Remi bricoltout

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Remi bricoltout

Message le 02 Aoû 2016 13:31

Salut à tous,

J'aurais besoin de vos lumières. En effet, je vais avoir besoin de vidanger/recharger mon circuit water et je voudrais faire tourner la pompe sans avoir à shunter l'alim. J' ai un vieux transfo de modem dont la tension de sortie oscille entre 11,2 et 13,5 V. Pensez-vous que ça pose problème ?
Excuse me while i kiss the sky...
Avatar de l'utilisateur
giuseppe
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 272
Inscription: 29 Nov 2015 11:44
Localisation: Vers l'infini et au-delà...
 


Re: Remi bricoltout

Message le 02 Aoû 2016 22:42

Bonsoir
si le moteur de la pompe est en 12 V, le 11,2 V ne lui fera pas de mal et il devrait supporter logiquement le 13,5 V (12% d'écart ce qui est normalement tolérable pendant quelque minutes)

sinon si tu t'inquiètes, il suffit d'intercaler une petite résistance dans le circuit pour bouffer 1 V en sortie de transfo
pour calculer la valeur de la résistance il suffit de connaitre l'ampérage max de la pompe alors.... R = 1/I (I étant l'ampérage max) pour un ampérage de 0,6 A R =1,6 Ohm soit 43 mètres fil de cuivre standard (diamètre 0,8 mm)
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16735
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Remi bricoltout

Message le 03 Aoû 2016 09:30

boarf un transfo de modem sa doit certes donner un 12v, mais combien en ampères? 1500mA (1.5Amp), dans ce cas la, le 13.5V ne lui fera aucun mal car la pompe doit largement bouffer 2 ou 3 ampères donc... pas de soucis.
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Remi bricoltout

Message le 03 Aoû 2016 11:50

Merci pour les tuyaux camarades,

D'autant plus que comme d'habitude j'ai encore posé une question en croyant que les gens étaient à côté de moi et se devaient d'avoir les mêmes infos que moi. :lol:

La pompe en question est une laing ddc 1t qui est donnée pour 12V, 10W.

EZ, je ne sais pas si je dois te remercier (si bien sûr) car à cause de ( grâce à) toi j'ai passé la moitié de la nuit à potasser les grands classiques de l'électricité théorique ( bordel mais qu'est-ce que je faisais pendant les cours ???)

Donc si j'ai à peu près compris on a:

P=U.I , I=10/12=0,83333... va pour Imax = 0.85A

Je me plaît à penser( ça fait pas très scientifique :lol: ) que le "1" que tu donnes dans ton exemple correspond à la différence de tension désirée et ipso facto à la tension aux bornes de ladite résistance.
Donc R=1/I = 1/0,85 ~ 1,18 ohms

Et si on veux bouffer 2V on met 2,36 ohms c'est ça ?

Par contre je ne suis pas sûr d'avoir bien saisie l'histoire de puissance dissipée P=U2/R donc pour 1,18 ohms et -1V on a 0.85w et pour 2.36 ohms et -2V on a 1,7W ( je m'écarte un peu de l'aspect pratique, c'est pour moi)

Merci de me dire si je raconte n'importe quoi... Sur ce, je vais farfouiller dans ma boîte à merdouilles voir si je trouve ça.
Excuse me while i kiss the sky...
Avatar de l'utilisateur
giuseppe
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 272
Inscription: 29 Nov 2015 11:44
Localisation: Vers l'infini et au-delà...
 

Re: Remi bricoltout

Message le 03 Aoû 2016 12:45

Bonjour
giuseppe a écrit:Et si on veux bouffer 2V on met 2,36 ohms c'est ça ?

tout à fait....
ceci dit, vu la tolérance des moteurs de pompe (si j'en crois ce qui traine sur le net) il n'est pas nécessaire de bouffer 2 Ohms

le problème est qu'il ne faut pas que le moteur chauffe de trop sinon le verni d'isolation de ses bobinages va cramer entrainant la destruction du moteur (faut quand même chauffer pas mal..à mon avais au moins 70°c)

donc, si tu peux toucher la pompe en fonctionnement, si avec ton alim elle ne semble pas trop chauffer, ça devrait être bon :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16735
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Remi bricoltout

Message le 03 Aoû 2016 18:34

faut voir maintenant les caractéristiques précises de l'alim... surtout ce qu'elle peut délivrer en ampères...

je suis étonné que la pompe ne fasse que 10w mais bon...
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Remi bricoltout

Message le 03 Aoû 2016 20:08

Yep,

Reg, sur le transfo c'est marqué: 12V/1A
La pompe fait bien 10W, le modèle exact c'est Laing ddc 3.1 et c'est la petite sœur de la 3.2 qui elle fait 18W. J'avais pris celle-là car mon rhéobus ne donnait que 10W par canal. Par ailleurs j'ai vu aussi que la pompe pouvait parfois prendre jusqu'à 12W et c'est peut-être çà qui a eu raison de mon rhéobus au bout de seulement 5 mois. :-? Pour le coup, j'ai commandé un lamptron, 30w/canal ça devrait le faire...

EZ, j'ai trouvé une résistance de 1 ohms. Si tu me dis que la tolérance est bonne, ça va y aller avec ça 8) je resterai pas loin et si je vois des bulles sur le capot de la pompe j'arrête :P

J' essaie ça demain. Aujourd'hui j'ai tout vidangé/démonté/rincé/rallongé/remonté et demain je mets en eau et je purge :wink:
Excuse me while i kiss the sky...
Avatar de l'utilisateur
giuseppe
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 272
Inscription: 29 Nov 2015 11:44
Localisation: Vers l'infini et au-delà...
 

Re: Remi bricoltout

Message le 03 Aoû 2016 20:57

impec !
moi perso je ferais sans la resistance! car si l'alim donne jusqu'a 13v sans consomateur, sa veut pas dire qu'elle donnera toujours 13v si la pompe est branché. :wink:
quand on voit des changeurs de de batteries de voitures teleguidés ou autres qui sont des 12v 5 ou 600mA pour des batteries de 6v, j'ai envie de dire que ta pompe ne va pas fumer pour 1.5v en plus ...
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Remi bricoltout

Message le 04 Aoû 2016 17:24

Bon et bien la petite alim. d'appoint a très bien fonctionné, merci les gars :wink:

Par contre le reste a été un peu rock'n roll :lol:

Je rempli le réservoir, j'allume la pompe, blurp...ok....je recharge....1 fois, 2 fois, 3 fois et là... :o the fuite, sous le réservoir.
Bon, je siphonne, je démonte et je vois le problème. Si ça peux servir à quelqu'un: En fait l'embout se vise dans un trou fraisé dans la base du réservoir et ce trou n'est pas fraisé assez large pour mon type d'embout. J'ai donc mis 2 joints et hop problème réglé. :wink:

Image

Bref, je recharge, je purge, je scrute les fuites....OK tout va bien. donc je rebranche la carte mère et mon nouveau rhéobus tout neuf et là:

Image

Si quelqu'un a fait Egyptien deuxième langue je suis preneur :-?
Excuse me while i kiss the sky...
Avatar de l'utilisateur
giuseppe
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 272
Inscription: 29 Nov 2015 11:44
Localisation: Vers l'infini et au-delà...
 

Re: Remi bricoltout

Message le 04 Aoû 2016 20:06

:-? Bah je crains bien que le nouveau et superbe rhéobus ne soit bon pour un retour SAV :x

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27159
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Remi bricoltout

Message le 04 Aoû 2016 20:39

Salut pac, oui je pense aussi, je les appelle demain pour qu'ils me disent quoi. Sans déconner, ça fait plus de 10 ans que je commande toutes sortes de trucs sur le net et c'est la première fois que je tombe sur un article défectueux, comme quoi y' a quand même une justice :D

En plus c'est dommage parce-qu' électriquement il marche nickel, les potars réagissent, l'alarme fonctionne, c'est juste l'affichage qui picole un peu. :)
Excuse me while i kiss the sky...
Avatar de l'utilisateur
giuseppe
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 272
Inscription: 29 Nov 2015 11:44
Localisation: Vers l'infini et au-delà...
 

Re: Remi bricoltout

Message le 04 Aoû 2016 21:16

N'empêche, il est très beau 8) C'est quoi comme marque/modèle, stp ?

++ Giuseppe ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27159
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Remi bricoltout

Message le 04 Aoû 2016 21:32

ce soucis d’écran est juste du a la vitre de l’écran qui a du légèrement (invisible a l'oeil) se décoller, ou inversement trop plaquée. j'ai exactement ce soucis (un seul caractère déconne) sur l’écran de l'autoradio de mon express, j'appuie un peut sur un coté de la façade et hop le caractère revient en français^^
si ça se trouve tu l'essayes completement devissé il va refonctionner
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Remi bricoltout

Message le 04 Aoû 2016 22:13

C' est un lamptron FC5V2 ( vla le nom à coucher dehors :D )

http://www.materiel.net/rheobus-pour-boitier-pc/lamptron-fc5v2-71313.html

Je l'ai pris parce-qu'il donne 30W par canal ( c'est surtout pour la pompe à fuel) et qu'il donne la tension (enfin pas celui là :lol: ). Je ne suis pas fan des sondes, car c'est pas évident de les placer aux bons endroits, ça fait une botte de fils qui traine et j'ai pas confiance dans la régulation "automatique".Mais celui là peut donner la tension et les tours/minutes, pile ce que je voulais et en plus, c'est vrai qu'il est classe et sobre et je préfère les potars au tactile, c'est plus concret.

J'ai essayé ta combine Reg mais sans trop y croire. Quelque caractères sur une zone ciblées, ok, mais là, il raconte n'importe quoi d'un bout à l'autre.
Excuse me while i kiss the sky...
Avatar de l'utilisateur
giuseppe
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 272
Inscription: 29 Nov 2015 11:44
Localisation: Vers l'infini et au-delà...
 

Re: Remi bricoltout

Message le 04 Aoû 2016 23:05

Oki, merci ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27159
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Suivante


Sujets similaires

Message Un nouveau Rémi Gaillard
Bonjour tout le monde Vous connaissait Rémi Gaillard ? Et bien un nouveau viens de se faire connaitre ! Regarder un peu << ça >>++
Réponses: 4

Message Remi Gaillard fait des siennes ...
Et oui c'est en faisant n'importe quoi que l'on devient n'importe qui : Jugé par vous même xD : .::ICI::.
Réponses: 3

Message Apres avoir remi le buro mon PC ne ve pas appliker les .exe
je v essayer de faire un screen pour vous montrer mais la c vraient une journée de Merde mon PC veplusapplike les fichiers ex alors ke justement j'en es besoin d'un pour le reparer sa me soue encore plus
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.