Il y a actuellement 81 visiteurs
Lundi 18 Mars 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[résolu] adobe flash pour firefox

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

[résolu] adobe flash pour firefox

Message le 20 Aoû 2018 16:26

bonjour
j'arrive a poster entre deux validations de cookies :D
j'ai besoin d'adobe flash pour voir des vidéos sur forum auto et je ne peut pas l'installer :D

j'ai téléchargé le paquet mais je coince toujours avec les installations :cry:
le paquet : flash_player_npapi_linux.x86_64.tar.gz
si c'est celui la qu'il ma manque ?
dans mes pluging dans firefox j'ai :
shockwave
codec vidéo open h264............
merci
mint 19 tara /cinnamon/64 bits/intel pentium dual core 2.00 Ghz/7Go de ram /dd 250 gigas
carte graphique intel G33/G31/écran 17 pouces/souris hp/clavier logitech
Avatar de l'utilisateur
ricky85
Expert(e)
Expert(e)
 
Messages: 751
Inscription: 21 Mar 2014 11:26
Localisation: vendée
 


Re: [résolu] adobe flash pour firefox

Message le 23 Aoû 2018 14:21

Salut Ricky.

Tu t'en es tiré, on dirait ! :D C'était quoi, le souci stp ?

Merci et ++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26472
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 

Re: [résolu] adobe flash pour firefox

Message le 23 Aoû 2018 16:31

bonjour
c'est tout simplement adblock qui bloquait l'affichage des vidéos :oops:
mint 19 tara /cinnamon/64 bits/intel pentium dual core 2.00 Ghz/7Go de ram /dd 250 gigas
carte graphique intel G33/G31/écran 17 pouces/souris hp/clavier logitech
Avatar de l'utilisateur
ricky85
Expert(e)
Expert(e)
 
Messages: 751
Inscription: 21 Mar 2014 11:26
Localisation: vendée
 

Re: [résolu] adobe flash pour firefox

Message le 23 Aoû 2018 17:24

:) Oki, merci Ricky.

Ça montre que tu as réussi ton installation, au moins 8) Après, personne n'est parfait. :lol:

Enjoy et ++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26472
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message Adobe - fichier de travail principal
Suite à l'installation de PS 8.0, j'aimerais placer le fichier de travail principal se trouvant sur C: sur un autre disque...Comment faire cela svp (surtout, ou trouver ce fichier de travail principal)?
Réponses: 8

Message [Résolu] écran un peu noir
salutdepuis une dizaine de jours de temps en temps j'ai un écran noir, avec comme choix F1 ou F2 (voir photo).dans le bios je retrouve le floppy en premier dans le boot, a chaque fois que cet écran est revenu, j'ai encore retrouvé le floppy en premier, alors que je met le dd, est ce que ça ne serait ...
Réponses: 20

Message [Résolu] Réseau local saturé lors de gros transferts
Bonjour à tous,Je vous contacte puisque je suis dans le grand regret de constater d?importants ralentissements de mon réseau local lorsqu?il y a des transferts importants au sein de celui-ci.Mon réseau local est routé par un ASUS AC-3200 et contient divers périphériques en Wifi ainsi qu?un maximum d ...
Réponses: 5

Message [Résolu] Fichiers TMP
Yop,Es ce qu'il y a une possibilité de savoir quel logiciel écrit quel fichier TMP. Panda antivirus détecte un malware dans un TMP et ça reviens à chaque fois. Donc je voudrais trouver le logiciel source.
Réponses: 30

Message [Résolu] Infecté?
Bonjour a tous !Voila j'ai un collègue qui m'a passé son ordi et je voulais voir avec vous si il est infecté enfin si il reste encore des bestioles.J'ai passé Malwarebyte et Zhpcleaner qui ont trouvé plein de chose..ZhpDiagZHPDiag.txtMerci pour votre aide !
Réponses: 35

Message [RESOLU] connexion lente
Bonjour à tous .Voici mon problème . Je n'ai pas de connexion internet instantané au démarrage de Windows 10 , le pc boot rapidement ( 8s en gros ) mais la connexion se fait 30s après le boot ( petite croix rouge sur le petit écran en bas a droite ) .Je suis en filaire et sur free box révolutio ...
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.