Il y a actuellement 86 visiteurs
Samedi 19 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[RESOLU]Déconexion Wanadoo

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[RESOLU]Déconexion Wanadoo

Message le 30 Mar 2005 17:48

Slt,

Dès que je reçois un coup de téléphone sur le fixe, cela me déconnecte wanadoo (ADSL 512). Ensuite, je suis obligé de rebooter pour pouvoir récupérer une connexion.
Ca devient agaçant.
Auriez vous une idée avant que j'apelle FT????
Merci
Avatar de l'utilisateur
superburneur35
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 26 Aoû 2004 16:40
Localisation: RENNES
 


Message le 30 Mar 2005 18:02

Solution= filtre ADSL livrer avec le modem ou à acheter sur touts les téléphones de la maison et voila :wink: ....
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 15:50
 

Message le 30 Mar 2005 18:22

Il y a déjà des filtres sur tous les téléphones. :-?
Avatar de l'utilisateur
superburneur35
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 26 Aoû 2004 16:40
Localisation: RENNES
 

Message le 30 Mar 2005 18:29

Alors là c'est bizarre, car j'avais le même problème quand mon filtre avait été enlever par quelqu'un et que je ne m'en était pas apperçut :evil: ....
Verifie tes filtres... :roll:
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 15:50
 

Message le 30 Mar 2005 18:36

J'ai déjà controlé tous mes filtres et tous mes téléphones. :-?
Avatar de l'utilisateur
superburneur35
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 26 Aoû 2004 16:40
Localisation: RENNES
 

Message le 30 Mar 2005 18:50

salut,
tu as combien de telephone en tout sur ta ligne ou il y a ton adsl ???.
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 30 Mar 2005 18:56

2 téléphones avec chacun un filtre
Avatar de l'utilisateur
superburneur35
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 26 Aoû 2004 16:40
Localisation: RENNES
 

Message le 30 Mar 2005 19:19

peux regarder a quel moment tu as ta deconnexion, est-ce a l'arrivée de l'appel, ou pendant, ou quand cela raccroche ?
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 30 Mar 2005 19:49

tout simplement pendant la sonnerie.
Avatar de l'utilisateur
superburneur35
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 26 Aoû 2004 16:40
Localisation: RENNES
 

Message le 30 Mar 2005 19:58

Un filtre adsl sur la prise de ton modem aussi... :wink:
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 15:50
 

Message le 30 Mar 2005 20:08

et oui, aussi sur ton modem ??,
sinon fait tester ta ligne en bouclage par F-Telecom, peut-etre ta ligne a-t-elle une impédance trop haute, et ton signal est affaibli par la sonnerie :o
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 30 Mar 2005 20:15

superburneur35 a écrit:J'ai déjà controlé tous mes filtres et tous mes téléphones. :-?

Contrôlé comment ?
Car ca peut venir d'un filtre défectueux. Alors si tu as juste contrôlé que les filtres étaient bien branchés, ça n'avancera à rien...
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8976
Inscription: 13 Mai 2003 16:32
Localisation: Sisteron... et jamais loin d'une Debian
 

Message le 30 Mar 2005 22:02

en bouclage de fin de ligne ferméee; en deconnexion adsl, filtres montés, f-telecom te le fait en deux minutes sur appel telephonique, ca ne coute rien d'essayer, avant de te polariser sur l'un ou l'autre de ceux-ci, apres par deduction...., tu pourras les eliminer.... :o
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Message le 31 Mar 2005 08:07

pour récapituler, j'ai donc un filtre, sur chaque téléphone et un sur le modem.pour les controler, je les ai tous essayé 1 par 1 pour voir, comme pour les téléphones.
Ce problème persiste surtout depuis que j'ai emménagé. Dans mon ancien logemement, je n'avais jamais eu de problème. Même qu'un téléphone n'avait pas de filtre.
Avatar de l'utilisateur
superburneur35
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 166
Inscription: 26 Aoû 2004 16:40
Localisation: RENNES
 

Message le 31 Mar 2005 08:26

demande de faire un test de ligne, cela ne coûte rien, et tu seras fixé :o
Maximus Extreme.
QX9650, 4 Go Gskill DDR 3 PC 10600.
LEADTECK 8800 GT/TDH.
SEASONIC M700W.
WC.
Avatar de l'utilisateur
olivier464
Expert(e)
Expert(e)
 
Messages: 522
Inscription: 10 Fév 2005 10:36
Localisation: lyon
 

Suivante


Sujets similaires

Message [résolu] applet température du cpu
bonsoir avant j'avais la température du cpu dans le tableau de bord j'ai essayé de le réinstallé a partir de "applets" en cliquant droit sur le tableau de bord, mais il n’apparaît pas, que faire pour ? merci
Réponses: 0

Message [Résolu] Ordinateur infecté par : Program:Win32/Uwasson.A!ml
Bonjour, Je me permet de vous contacter car je n'arrive pas à me débarrasser d'un virus sur mon ordinateur, je n'arrive pas à la supprimer ou mettre en quarantaine.Si j'ai bien compris le fichier porteur n'est plus sur l'ordinateur mais la menace est toujours là.Merci de votre aide.
Réponses: 7

Message [Résolu] conexion Tydom Delta Dore
Bonjour,Dans ma résidence secondaire je n'ai pas de box mais j'ai internet par mon voisin de palier.Lorsque je vais dans mon appartement mon pc portable se connecte automatiquement (avec son mot de passe la première fois).Je voudrais installer un calibox 237 avec Tydom 1.0 de Delta Dore pour piloter ...
Réponses: 7

Message [RESOLU] PC Schneider SCL142ALDDP - Reinstaller Windows 10
Bonjour à toutes et tousJ'ai acheté ce " PC portable Schneider SCL142ALDDP" avec un disque dur interne de 30 Go et un SSD de 500 Go !- - - - -Configuration Ordinateur portable SCHNEIDER Easybook 14+ Couleur Silver Ecran 14,1" IPS 1920*1080 CPU Appolo Lake Celeron N3350 ...
Réponses: 17

Message [RESOLU] Acer aspire v5 121 c72032nbb - Pb clavier
bonjour à toutes et tous ma fille m'a donné son ancien pc: "Acer aspire v5 121 c72032nbb" !Le souci est que la touche "entrée" ne fonctionne pas ?C'est la seule à ne pas fonctionner ?J'utilise un clavier virtuel pour résoudre ce problème mais la question est de savoir s'il est p ...
Réponses: 9

Message [résolu] webcam vx1000 microsoft et linux
bonjour ça fait deux mois que je n'ai pas vu mes petits enfants, j'ai branché ma vieille webcam sur mon pc et installé skype, mais ça ne fonctionne pas ? que dois je faire , merci
Réponses: 28


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.