Il y a actuellement 86 visiteurs
Lundi 21 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[résolu] problème activation windows vista

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

[résolu] problème activation windows vista

Message le 07 Mar 2008 23:08

oulalala j'ai un problème la regarder sa :

Image



en bas il y a marquer nombre de jours avant l'activation ... 3 jours

je précise que j'ai une version de windows vista Légal j'ai essayer la clé qu'il y a sous mon ordi il me disent qu'elle est invalide

:o

aider moi s'il vous plait
Image
Avatar de l'utilisateur
quenquen
Expert(e)
Expert(e)
 
Messages: 1343
Inscription: 22 Déc 2007 17:41
Localisation: Bordeaux, devant mon ordinateur
 


Message le 07 Mar 2008 23:19

Salut,

Le BBCode quenquen tu te souviens ? ;)

J'ai modifié ton screenshot en vignette cliquable ;).

Pour ton problème, active ta license par téléphone.

Tu auras un technicien en cas de problème.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 

Message le 07 Mar 2008 23:20

ok j'essayerai demain
Image
Avatar de l'utilisateur
quenquen
Expert(e)
Expert(e)
 
Messages: 1343
Inscription: 22 Déc 2007 17:41
Localisation: Bordeaux, devant mon ordinateur
 

Message le 08 Mar 2008 15:34

salut

pour l activation + 1 avec l'ami Skynet , no stress


quand au 3 jours , il s'agit en fait de 30 jours en realite , d'ou le "3." qui n 'est autre qu un vulgaire beug de vista apres son installation.

Je l'ai dejas vue et il est tres aleatoire sa affiche 3. au lieu de 30 , rien de bien grave :lol: le 0 est replacer par un .


huuum l indice de performance de 3.4 (oui c'est hors sujet ) :lol:
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 08 Mar 2008 15:36

c'est bon ce matin j'ai apeller et tout est rentré dans l'ordre ma version de windows a etait aciver
Image
Avatar de l'utilisateur
quenquen
Expert(e)
Expert(e)
 
Messages: 1343
Inscription: 22 Déc 2007 17:41
Localisation: Bordeaux, devant mon ordinateur
 



Sujets similaires

Message Windows defender introuvable
Bonjour à tous, Lors de la réinstallation de Windows 10 je me suis aperçu que je n'avais plus WD, j'ai été contrain d'installer AVAST Avez vous une idée ? voici un screen du menu WD :En ouvrant cette page (ouvrir sécurité windows) celle-ci est completement vide !Merci par avance
Réponses: 21

Message Crash Windows 10
Bonjour à tous,Me revoilà avec ce coup ci un crash de Windows (si le mot est juste) Après avoir supprimer one drive de mon PC, je me suis aperçu que cela avait aussi supprimé tous mes documents c'est alors que j'ai choisi de faire une restauration, la restauration s?étant bien déroulée et alors que ...
Réponses: 11

Message Windows 10 - Une fois sorti du mode veille Edge se lance..
Bonjour, J'ai un pc portable avec Windows 10. Lorsqu'il sort du mode veille, edge se lance automatiquement en affichant en plus une page avec le moteur de recherche "Bing". J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre moteur ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message DD externe bloque Windows
Bonjour a tousAprès avoir été embêté avec Windows 10 (réinstallation) suite à un crash, mon disque dur Toshiba 2T bloque mon PC apres 2 ans de bons et loyaux services. Alors que je jouais à un jeu vidéo des problèmes de son ce sont fait entendre puis redémarrage du PC sans raison, c'est a cet insta ...
Réponses: 6

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.