Il y a actuellement 129 visiteurs
Lundi 23 Novembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Est-ce un souci d'alimentation ?

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 10:14

Bonjour à tous, 8)

Je ne suis pas très calé dans l'informatique, mais j'ai quelques notions, et la ce matin je viens de m'apercevoir d'un truc en regardant occt concernant les tensions de mon alim.

Ordinateur au repos, je sors ces valeurs suivantes sous occt avec l'alimentation d'origine de mon alienware aurora r4 alx, il s'agit d'une alim 875W noname qui a environ 10ans donc possible elle soit en train de rendre l'âme: :-?

  • +3.3V : 3.28 >> 3.31
  • VIN2 : 2.3 >> 2.32
  • +5V : 3.74 >> 3.78
  • VIN6 : 3.33 >> 3.36
  • VBAT : 3.28 >> 3.31
  • GPU (2) : 0.83 >> 0.83
  • CPU VCORE : 1.37 >> 1.38
  • VIN3 : 1.28 >> 1.29
  • +12V : 14.96 >> 16.19
  • VSB3V : 3.28 >> 3.31

Je trouve que les valeurs du +5 et +12V sont bizarre mais vu je n'y connais rien en alim je préfère avoir votre avis ... je précise que mon ordi tourne très bien en jeu et jamais eu de soucis de crash ou quelconque autre problème.

Processeur i7 - 3820 - 3.6GHz overclocké à 4.3 GHz si ça peut influer ?

Pensez vous qu'il soit nécessaire de la remplacer ?

Merci d'avance de vos réponses :)

Benjamin
Warhasad
Visiteur
Visiteur
 
Messages: 5
Inscription: 16 Avr 2020 09:45
 


Re: Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 10:26

Bonjour et bienvenue Warhasad :)

Ça serait bien d'aller voir dans le bios la valeur du 12 Volt pour comparer

et aussi de contrôler les tensions avec HWMonitor pour avoir un deuxième avis.

Après, si c'est confirmé, je changerais de PSU car les valeurs sont trop différentes de la norme

et potentiellement dangereuses pour le matériel.

++ ;)
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27212
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 10:42

Merci déjà pour la rapidité de la réponse,

Dans le bios je ne vois nulle part les valeurs de mon alim ....

Par contre avec HWMonitor j'ai quasiment les mêmes valeurs que occt ...
Warhasad
Visiteur
Visiteur
 
Messages: 5
Inscription: 16 Avr 2020 09:45
 

Re: Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 11:35

Je viens d'effectuer un test au voltmètre et j'ai effectivement bien 5.09 volts et 12.02 volts sur l'alimentation, du coup ça vient des sondes ? est - ce que c'est dérangeant ou ça peut brider mes perfs ? :roll:
Warhasad
Visiteur
Visiteur
 
Messages: 5
Inscription: 16 Avr 2020 09:45
 

Re: Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 12:32

Bonjour
une question de physicien....
tes tensions tu les as mesuré sur l'alim débranchée du PC ou en fonctionnement ? Car une tension peut être correcte à vide et dégradée en fonctionnement... je m'explique.
la loi de tension d'un générateur et de la forme: Tension = Tension à vide - impédance X intensité
quand l'alimentation est endommagée son impédance peut augmenter fortement ou varier selon les humeurs de ce qui est malade aussi, si tes tensions sont "à vide" les sonde n'ont, hélas pas forcément tord.
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16910
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 13:10

Tension mesurée pc en fonctionnement ;) du coup à votre avis c'est une sonde ou un soucis autre ? sachant que la tour fonctionne impec :roll:
Warhasad
Visiteur
Visiteur
 
Messages: 5
Inscription: 16 Avr 2020 09:45
 

Re: Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 14:36

Si les tensions sont nominales et stable en fonctionnement et que les sondes ne sont pas d'accords... il n'y a que deux possibilités:
1> l'appareil de mesure de tension n'est pas fiable (c'est C.. mais ça arrive).... j'y crois pas trop :wink:
2> la/les sonde(s) en désaccord a/ont un souci

dans le second cas, si le PC tourne nickel....il suffit de faire avec
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16910
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Est-ce un souci d'alimentation ?

Message le 16 Avr 2020 17:50

Disons que après avoir redémarré le pc les tensions changent, mais pas sur le multimètre donc je pense vraiment a un souci de sonde, en tout cas merci quand même pour vos réponses :D :D
Warhasad
Visiteur
Visiteur
 
Messages: 5
Inscription: 16 Avr 2020 09:45
 



Sujets similaires

Message [Réglé] Pc qui redémarre en plein jeu (Alimentation ?)
Bonjour voila j'ai fait faire ici même un pc sur mesure il y à 5 ans de ça.Si je ne dit pas de bêtise d'aussi loin que je me souvienne sur des jeu comme black desert online ou plus récemment Fortnite, au bout de 10/15 minutes de jeu, le pc redémarre automatiquement !étant plus joueurs console je ne ...
Réponses: 23

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Ventilateur alimentation Antec HS
Bonjour à toutes et tous.Le ventilateur de l'alimentation VP700W de Antec est mort et il n'est plus garanti.. Il faisait beaucoup de bruit ces derniers jours. Il rendu son dernier souffle ce matin (désolé elle était tentante celle là).Le ventilateur est YL-D12SH-12. Sur le commerce il n'y en a plus. ...
Réponses: 10

Message Souci avec ecran pc portable asus fx504g
Bonsoir jai un souci avec mon pc portable jai un cadre noir ou blanc parfois sur mon ecran , j'ai doute si c est pas la nappe de lecran qui est h.s.Jai tester le pc sur un ecran pc externe l'image est nickel.Merci.https://zupimages.net/viewer.php?id=20/13/j14a.jpg
Réponses: 12

Message souci débit
bonjour, j'ai monté un PC à base d'une carte mère MSI MPG X570 GAMING PLUS.Tout fonctionne correctement sauf le débit du port ethernet. Je plafonne à 100Mbps alors qu'elle est donnée pour du 1000. Comme je suis en fibre, je trouve cela dommage de ne pas pouvoir profiter du débit max. Auriez vous une ...
Réponses: 0

Message Changement Carte Graphique, Alimentation, CPU ?
Bonjour à tous.Je suis nouveau sur ce forum. Je souhaite améliorer les capacités de mon PC pour qu'il puisse supporter les jeux sans trop de problème. Je ne souhaite pas avoir une bête de compétition, juste de quoi pouvoir jouer à certains jeux si je le souhaite. Actuellement mon pc ne supporte pas ...
Réponses: 2

Message Alimentation défectueuse ?
Bonjour, J'aimerais savoir comment vérifier si mon alimentation est défectueuse.(Mon alim est la "Corsair CS750 80PLUS Gold" date de 2014.)Je vous explique:Il y a quelques mois, j'étais sur mon ancienne config, avec cette même alimentation.J'avais 2 problèmes avec cette config : ...
Réponses: 17


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron