Il y a actuellement 64 visiteurs
Mercredi 23 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

xp pro + sp2(resolu)

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

xp pro + sp2(resolu)

Message le 17 Jan 2006 18:12

voila j'avais une evrsion de xp pro pas tres en norme et maintenant que j'ai acheter la version avec sp2 ben j'ai plein de probleme ,

lors de l'instalation il c'est arreter 4 fois et chaque je devais recommencer l'installation :s

maintenant que tout est installer , j'ai du mettre les cd de langue pour l'avoir en version car c'etait un pack multilangue .

voila mon probleme :

je n'arrive pas a installer la version 10 du media player il me disent que il y'as pas de signature de microsoft :o
j'ai essayer en mode sans echec mais toujour ,le meme message .

esque je doit atendre que toute les mise a jour soit faite pour l'installer ?
the_king_claes
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 395
Inscription: 10 Avr 2005 10:32
Localisation: bruxelles
 


Message le 17 Jan 2006 19:22

Bonjour,
lors de l'instalation il c'est arreter 4 fois et chaque je devais recommencer l'installation


Tu as réinstallé ta nouvelle version par dessus l'ancienne ??
je n'arrive pas a installer la version 10 du media player il me disent que il y'as pas de signature de microsoft


As-tu fais toutes les mises à jour de Windows Update & surtout celle qui
se nomme "mise à jour MSInstaller version 3.x" qui est suivie lorsque tu te
reconnectes sur Update par la verification "Windows Genuine Advantage"

Lorsque ceci est validé WMP 10 s'installera.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 17 Jan 2006 19:56

enfaite l'ancienne version que j'avais etais aussi xp pro mais sans service pack et j'ai vider mon dd , donc enlever toute les partition , et installer le windows de maintenant ,

lors d"e l'installation un fois sur deux j'avais du bol et sa fonctionnais mais a un autre moment il se blockais et sa parlais aussi de signature (j'ai pas prit le message d'erreur :s)

j'ai terminer les mise a jour donc je vais voir se que sa donne et je te dit quoi atom , merci de ton aide :wink:

voila j'ai tout installer toute les mise a jour qu'il me restais et pas moyen j'ai meme essayer la version 9 et toujours pas moyen j'ai des probleme avec sa et ausi catalyst et le patch francais de winamp :s ,

le plus chiant reste se maudit wmp :s
the_king_claes
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 395
Inscription: 10 Avr 2005 10:32
Localisation: bruxelles
 

Message le 18 Jan 2006 21:33

personne a une solution :'(
j'arrive meme pas a installer catalyst :s

il y'as meme des mise a jour qu'il me disent ; echec sur le site de microsoft
:evil: j'avais moins d'embrouille avec ma version pas tres "net " que avec cette version ci
the_king_claes
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 395
Inscription: 10 Avr 2005 10:32
Localisation: bruxelles
 

Message le 18 Jan 2006 21:35

Si tu as eu des erreurs pendant l'installation de windows lui même, mieux vaut recommencer l'opération.
As-tu essayé une réparation du système, en exécutant la commande sfc /scannow ou en réparant à partir du cd ?
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 19 Jan 2006 00:14

voila en essayant ta manip coyote , sa na pas fonctionner donc j'ai fait une mise a niveau et enfaite le message d'erreur me disait que le guide de commande n'as pas ete mis suite a un composant pas installer , non repertorier dans le catalogue :s

j'ai enlever touts mes periferique et j'ai reesayer et toujours le meme message , puis j'ai remis mon proco a sa valeur d'origine et par magie tout c 'est installer sans probleme , aucun message d 'erreur ,

voila pour les prochain qui auront le meme probleme , c 'est resolu

:wink: merci a vous pour l'aide
the_king_claes
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 395
Inscription: 10 Avr 2005 10:32
Localisation: bruxelles
 



Sujets similaires

Message [résolu] applet température du cpu
bonsoir avant j'avais la température du cpu dans le tableau de bord j'ai essayé de le réinstallé a partir de "applets" en cliquant droit sur le tableau de bord, mais il n’apparaît pas, que faire pour ? merci
Réponses: 0

Message [Résolu] Ordinateur infecté par : Program:Win32/Uwasson.A!ml
Bonjour, Je me permet de vous contacter car je n'arrive pas à me débarrasser d'un virus sur mon ordinateur, je n'arrive pas à la supprimer ou mettre en quarantaine.Si j'ai bien compris le fichier porteur n'est plus sur l'ordinateur mais la menace est toujours là.Merci de votre aide.
Réponses: 7

Message [Résolu] conexion Tydom Delta Dore
Bonjour,Dans ma résidence secondaire je n'ai pas de box mais j'ai internet par mon voisin de palier.Lorsque je vais dans mon appartement mon pc portable se connecte automatiquement (avec son mot de passe la première fois).Je voudrais installer un calibox 237 avec Tydom 1.0 de Delta Dore pour piloter ...
Réponses: 7

Message [RESOLU] PC Schneider SCL142ALDDP - Reinstaller Windows 10
Bonjour à toutes et tousJ'ai acheté ce " PC portable Schneider SCL142ALDDP" avec un disque dur interne de 30 Go et un SSD de 500 Go !- - - - -Configuration Ordinateur portable SCHNEIDER Easybook 14+ Couleur Silver Ecran 14,1" IPS 1920*1080 CPU Appolo Lake Celeron N3350 ...
Réponses: 17

Message [RESOLU] Acer aspire v5 121 c72032nbb - Pb clavier
bonjour à toutes et tous ma fille m'a donné son ancien pc: "Acer aspire v5 121 c72032nbb" !Le souci est que la touche "entrée" ne fonctionne pas ?C'est la seule à ne pas fonctionner ?J'utilise un clavier virtuel pour résoudre ce problème mais la question est de savoir s'il est p ...
Réponses: 9

Message [résolu] webcam vx1000 microsoft et linux
bonjour ça fait deux mois que je n'ai pas vu mes petits enfants, j'ai branché ma vieille webcam sur mon pc et installé skype, mais ça ne fonctionne pas ? que dois je faire , merci
Réponses: 28


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.