Il y a actuellement 150 visiteurs
Lundi 25 Octobre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

/!\ prObleme videO /!\

Besoin d'aide pour configurer un serveur ? Vous souhaitez obtenir des conseils pour référencer votre site ? Un petit souci pour accéder à votre FTP ? Des soucis de programmation en PHP / ASP / HTML / XHTML / XML / XSLT / CSS / ReactJS / AngularJS / VueJS / CGI / PERL / C / MySQL / PostgreSQL ??? Nous avons peut-être la solution dans ce forum ...

/!\ prObleme videO /!\

Message le 17 Fév 2005 04:30

Bonjour...

J'ai une petite question a poser...
en fait j'ai plusieurs petites videos que j'aimerais mettre sur mon site, pOur que les gens puissent les regarder...
Le probleme c'est que je ne sais pas comment faire...

Les mettre sur un serveur ? Et mettre un lien ?
J'ai vu aussi sur certains site qu'on pouvais carrement mettre la video dans la page internet...

si quelqu'un qui s'y onnais pourrais m'aider un peu... Ce serais Gentil !
Merci a tous :oops:
p0ucinette
Visiteur
Visiteur
 
Messages: 2
Inscription: 17 Fév 2005 00:05
 


Message le 17 Fév 2005 11:40

Il fallait mettre ce sujet dans la partie
Programmation Web
...
Et, une petite recherche google pourrait t'aider.... :wink:
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 15:50
 

Message le 18 Fév 2005 19:07

* Sujet déplacé *

Pour mettre tes vidéos sur un site tu dois:
Tout d'abord disposer d'un FTP, espace web, fourni par ton fournisseur d'accès internet! Ce dernier te fournira une adresse du type -chez wanadoo- http://perso.wanadoo.fr/p0ucinette .
Ensuite, il te faut un Client FTP (un logiciel qui sert de passerelle entre ton ordinateur et le Serveur FTP web)..
Une fois les vidéos transferées (si elles ne sont pas trop lourdes), elles seront sous forme de lien: http://perso.wanadoo.fr/p0ucinette/mavideo.mpg .
Tu peux ensuite créer une interface pour que les gens puissent consulter ton "vrai" site. Et proposer des liens vers tes vidéos..
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 



Sujets similaires

Message [Réglé]probleme age of empires 3 sur steam
Salut tout le monde depuis quelque temps lorsque je joue sur Steam avec age of empire 3 définitive édition pendant le jeu aléatoirement le jeu plante comme si ma carte graphique était soit défaillante, soit le processeur car le jeu est souvent assez lent voici le type de message que j'ai avant que t ...
Réponses: 6

Message Problème RX 5700 XT
Bonsoir à tous(tes)Mon problème est le suivant, comme dit le titre je possède une Sapphire Radeon Nitro+ RX 5700 XT jusque-là tout va bien . Dimanche matin j'ouvre Origin et Bf1 je joue une heure en gros nikel presque 200 Fps et stop . En début de soirée je réouvre Origin et Bf1 et là le choc o_O a ...
Réponses: 9

Message [Réglé] problème bizarre
Salut les gens tout d sbord excusez si c c'est très mal ecrit car je me sert de mon téléphone portable vu que je n ai plus d internet chez moi et je galère.... ce premier message est louper difficile pour moi comme je le dit de faire ce post sur un telephone portable veuillez donc svp bien lire le ...
Réponses: 28

Message Problème son barre de son
Bonjour, j'ai un problème qui devient agaçant à la longue j'ai une barre de son focal dimension et quand je regarde une vidéo,film même quand je change de musique sur Spotify Le son démarre pas de suite genre je met une musique il se passe bien 3-4 seconde avant qu'il y ai du son qui sois émise par ...
Réponses: 0

Message fichier probleme
Bonjour à tousje ne sias si je suis dans la bonne section donc n'ésiter pas alors voila, j'ai sur une clef USB mon dossier de recherche de travail dont mon CV au format World l'autre jour je l'ai ouvert avec l'applation google sans PB pour pouvoir l'imprimer,maintenant aucune application proposer ne ...
Réponses: 2

Message Problème d'acces au reseau local par VPN
Bonsoir.Voila mon soucis. J'ai un NAS avec un serveur VPN chez moi (qui me permet aussi d?accéder au réseau local en particulier les dossiers réseaux). Cela a toujours bien fonctionné mais actuellement. j'ai un problème. impossible d?accéder à mon réseau local. En général. après être connecté a mon ...
Réponses: 0

Message Probleme de Carte mémoire
Bonjour J ai mis une carte mémoire Samsung de 128 gg qui est bien reconnue par la tablette mais je ne peux rien transférer dessus malgré une restauration aux valeurs d usine J ai un message comme quoi la tablette serait cryptée. Si je sélectionne la carte SD en mémoire interne elles est grisée dans ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.