Il y a actuellement 120 visiteurs
Mercredi 15 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Nombreuses déconnexions avec répéteur wifi et modem Orange

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Nombreuses déconnexions avec répéteur wifi et modem Orange

Message le 04 Mai 2020 12:57

Bonjour à tous, j'ai acheté un répéteur wifi pour étendre le signal wifi du modem à ma chambre. Je l'ai configuré comme il fallait. Le souci c'est qu'il y de nombreuses déconnexions sur le répéteur. Je me suis donc dit que le souci venait de ce dernier, j'en ai donc acheté un autre d'une autre marque. Et c'est toujours le même problème. Est-ce qu'Orange a bloqué l'accès aux répéteurs? J'ai un ami qui est aussi chez Orange et qui a le même souci.
Qqun peut-il m'aider svp?

PS: Je suis en Belgique..c'est donc Orange Belgique.
Le modem est de marque Siligence TCG300
joliebrune
Sous Expert(e)
Sous Expert(e)
 
Messages: 41
Inscription: 10 Mai 2011 10:56
 


Re: Nombreuses déconnexions avec répéteur wifi et modem Oran

Message le 04 Mai 2020 13:39

Bonjour,

Est-ce que tu as toujours autant de déconnexions si tu rapproches ton répéteur de ta box ? Si tu le peux, essaie différents emplacements.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10944
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Nombreuses déconnexions avec répéteur wifi et modem Oran

Message le 04 Mai 2020 14:11

Oui c'est pareil
joliebrune
Sous Expert(e)
Sous Expert(e)
 
Messages: 41
Inscription: 10 Mai 2011 10:56
 



Sujets similaires

Message repeteur netgear WN3000RP/transformer
bonjour,j'ai quelques difficultés à connecter ma transformer au répéteur WIFI netgear WN3000RP.la tablette trouve le réseau WIFI, mais je n'arrive pas à me connecter.une idée?
Réponses: 1

Message spam dans la boite d'orange
bonjour je ne me sers pas de ma boite d'orange, j'y vais de temps en temps, je ne peut pas la supprimer, car c'est avec cette adresse que j'ai crée mon compte chez orange, mes factures d'orange et tout le reste arrive sur ma boite netcourrier.mais quand je vais voir, je tombe la dessus, ça m'énerve, ...
Réponses: 3

Message Imprimante HP en wifi
Salut,Je cherche à installer mon imprimante wireless sur Debian 10, j'ai vu plusieurs sujets qui traitent là dessus mais tous avec la méthode filaire.Je dispose d'une HP LaserJet P2014, hier elle s'affichait dans la liste des imprimantes des paramètres GNOME, mais aujourd'hui elle ne l'est plus. Qua ...
Réponses: 5

Message [Résolu] wifi
Bonjour,J'ai une freebox V5 et j'ai du mal a avoir du wifi dans les pièces les plus éloignées et étage.J'ai entendu parler de " répéteur" d'"ampli" de "wps".Moi je recherche quelque chose d?efficace très simple a installer ( et mème partisan d'une installation automatiq ...
Réponses: 11

Message WIFI entre tablette android et TV
BonjourMa TV ne reconnait plus ma connexion WIFI entre ma tablette Samsung TAB A SM-T580 (smart view) et ma télévision Hisense h65n5750 (anyview cast) alors que ça fonctionnait bien jusqu'à présent J'ai beau essayer de mettre mon mot de passe sur la TV, elle ne veut pas le prendre en compte Pourt ...
Réponses: 1

Message pas de wifi sous Debian 10 sur portable. [Résolu]
Bonjour à tous.Sur mon portable ASUS j'utilise Ubuntu 18.04 et Windows 8 sans soucis.Mon Wifi est parfaitement détecté et fonctionne correctement.Comme Debian m'intéresse je l'ai installé sans problème via une clé USB bootable que j'ai créée.Par contre, sous Debian, pas de détection du wifi.J'avais ...
Réponses: 11

Message Wifi devenu extrèmement lent (LAN)
Salut a tous,voila, j'ai un routeur Sagemcom (Sunrise Internet Box). tout allait pour le mieux, vitesse sur le 2.4ghz à 12-20MO/s lors de la copie NAS->PC et jusqu'à 50MO/s sur le 5Ghz. mais cela à changé. Aujourd'hui, je tourne à 6Mo/s maximum sur le 2.4ghz et 18Mo sur le 5ghz (ce qui n'est pas ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron