Il y a actuellement 152 visiteurs
Mardi 22 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Gros probleme démarrage, install. syst. d'exploitation

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Gros probleme démarrage, install. syst. d'exploitation

Message le 03 Jan 2008 12:40

regler
JohnMcClane
Visiteur
Visiteur
 
Messages: 2
Inscription: 03 Jan 2008 12:38
Localisation: angouleme
 


Re: Gros probleme démarrage, install. syst. d'exploitation

Message le 03 Jan 2008 12:55

Bonjour.

JohnMcClane a écrit:[...]alors j'ai voulu installer Windows XP Pro (un gravé)


Merci de faire preuve de délicatesse et ne plus faire mention de versions illicites (non que je fasse la police mais la conjoncture actuelle des choses n'est pas en faveur des forums tolérant ouvertement ces pratiques).

JohnMcClane a écrit:S'il vous plait aidez moi, j'espere sincèrement que je ne l'ai deja pas bousiller, je l'ai reçu avant-hier ! :cry: :cry:

Je ne suis pas un grand spécialiste. Mais deux petites choses cependant:

1- Ton ordinateur a été acheté récemment, est-il encore sous garantie? (Cela t'épargnerait beaucoup de temps!)

2- On dirait que le disque dur souffre d'un problème. Il ne formate pas entièrement le disque dur (preuve avec tes formatages) et finit par ne plus reconnaître le disque dur. J'ai appris récemment que les disques durs peuvent se "foutre en l'air" de manière soudaine mais surtout autonome quelques fois! Aussi, il n'y a pas eu d'odeur de brulé, un contact direct avec le disque dur (champ magnétique) ou autre chose de physique qui puisse influer sur sa bonne santé?
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7710
Inscription: 09 Déc 2007 12:37
Localisation: Sur un Vostro tout propre
 

Re: Gros probleme démarrage, install. syst. d'exploitation

Message le 03 Jan 2008 13:03

r@in | b0w a écrit:
JohnMcClane a écrit:[...]alors j'ai voulu installer Windows XP Pro (un gravé)


Merci de faire preuve de délicatesse et ne plus faire mention de versions illicites (non que je fasse la police mais la conjoncture actuelle des choses n'est pas en faveur des forums tolérant ouvertement ces pratiques).

JohnMcClane a écrit:S'il vous plait aidez moi, j'espere sincèrement que je ne l'ai deja pas bousiller, je l'ai reçu avant-hier ! :cry: :cry:

Je ne suis pas un grand spécialiste. Mais deux petites choses cependant:

1- Ton ordinateur a été acheté récemment, est-il encore sous garantie? (Cela t'épargnerait beaucoup de temps!)

2- On dirait que le disque dur souffre d'un problème. Il ne formate pas entièrement le disque dur (preuve avec tes formatages) et finit par ne plus reconnaître le disque dur. J'ai appris récemment que les disques durs peuvent se "foutre en l'air" de manière soudaine mais surtout autonome quelques fois! Aussi, il n'y a pas eu d'odeur de brulé, un contact direct avec le disque dur (champ magnétique) ou autre chose de physique qui puisse influer sur sa bonne santé?
Bonjour !

effectivement, je vous pris de m'excuser pour le produit illicites, je suis également contre ! un ami me l'a psser, et j'ai ceder on va dire, mais quand j'aurais regler ce problème je le jète de suite !

Pour la garantie, j'ai acheté le PC sur matèriel.net, "en morceau" et c'est le site qui me l'a monté ! et non je n'ai pas senti d'odeur de brulé. :/
JohnMcClane
Visiteur
Visiteur
 
Messages: 2
Inscription: 03 Jan 2008 12:38
Localisation: angouleme
 

Re: Gros probleme démarrage, install. syst. d'exploitation

Message le 03 Jan 2008 13:28

Merci de m'avoir écouté :lol:

Je ne suis pas spécialiste (je le répète) mais je vous laisse en de bonnes mains!
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7710
Inscription: 09 Déc 2007 12:37
Localisation: Sur un Vostro tout propre
 

Message le 03 Jan 2008 13:28

Message à supprimer merci!

Ps: je ne pensais pas que cette manip (création du topic) venait d'en haut :roll:
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7710
Inscription: 09 Déc 2007 12:37
Localisation: Sur un Vostro tout propre
 

Re: Gros probleme démarrage, install. syst. d'exploitation

Message le 03 Jan 2008 14:42

r@in | b0w a écrit:...mais je vous laisse en de bonnes mains!


Je ne sais pas r@in | b0w ;)

La question est effacée, une version illicite...

Il ne m'en faudra pas plus ! Désolé.

Topic verrouillé
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Dell Latitude E6530 démarrage son électrique ?
Alloj'ai un dell latitude E6530lorsque j'appuie sur le bouton power, rien à l'écran, mais j'attends un son anormal au niveau du ventilateur comme si le courant ne passait pas, il essaie, fait un son et recommence.peux rien faire d'autrequand je mets le hdd en plus, le son est plus fort encoreest-ce ...
Réponses: 7

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message HP Probook ecran clignote dès le démarrage
salutj'ai un HP Probokk 4520stout allait bien jusqu'à hierdepuis hier l'écran clignote tout le temps par intervalles réguliers mais très rapprochésj'ai mis à jour le pilote qui l'était déjàj'ai démonté le pc et regardé les nappes, rien ne semble clocher, de toute manière le portable n'est pas tombée ...
Réponses: 12

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron