Il y a actuellement 74 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Gros problème persistant

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Gros problème persistant

Message le 12 Mar 2008 15:30

Bonjours a tous,

Alors voila depuis maintenant plusieurs mois j'ai un gros souci avec mon pc que je n'arrive pas a résoudre :oops:

D'abord voici ma configuration:

boitier: GIGABYTE 3DAURORA
alimentation: ENERMAX LIBERTY 500W
processeur: INTEL Core 2 Quad Q6600 - 2,4 GHz, cache L2 8 Mo Socket 775 (version boîte)
carte graphique: BFG GeForce 8800 GTS OC 320MB PCI Express
licence: vista édition familial premium
mémoire vive: OCZ Mémoire PC Gold XTC Dual Channel 2 x 1 Go DDR3 PC3-8500 1066 MHz (OCZ3G10662GK)
carte mère: GIGABYTE GA P35T DQ6 Socket LGA77 pour Intel Chipset Intel P35 Express ATX
disque dur: 320G seagate
refroidisseur barrettes de mémoires: Corsair Dominator Airflow CMXAF1 -Triple ventilateur 40 mm
radiateur processeur: COOLER MASTER Ventilateur CPU Eclipse
pate thermique: arctic silver 5
lecteur: LG LIGHT SCRIBE ( FACADE INTERCHANGEABLE. )


Donc mon problème est le suivant: Quand je joue a un jeux exemple crysis ou meme quand je surf sur internet ou autre, d'un seul coup un écran bleu apparais suivie d'un compte a rebours puis redemarre :evil:
Sa me le fais pas tout le temps mais de temps en temps et je ne c'est pas comment réglé ce problème pour profiter pleinement de ma machine sans avoir de problème.

Voici ce que j'ai déja effectuer pour essayer de résoudre ce problème (au début je pensais que cela me le fesai que quand je jouai a crysis mais a la fin du compte non ):

-Réinstallation de tout le système
-installation de ce correctif: KB940105 : Utilisation de l'espace d'adressage virtuel dans le développement de jeux Windows sous vista...

http://support.microsoft.com/?kbid=940105

-mise à jour 1.1 de Crysis
- téléchargement de pilote nvidia
- tester la ram avec memtest pratiquement une journée et apparemment aucune erreur (je ne 'est pas si c'est fiable ce programme)
-patch pour Vista 32 bits: http://www.microsoft.com/downloads/d...displaylang=fr
etc......

mon pc je l'est monter moi meme avec toute les pièces nécessaire....
Donc ayant essayer presque toutes les solution je m'adresse a vous pour essayer de trouver une VRAI solution :oops:
jeffdu94
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Aoû 2007 19:06
 


Message le 13 Mar 2008 14:24

Ta quoi comme message d'erreur sur l'écran bleu ?
C'est à dire un compte a rebours ?
Ta fait un scan avec un anti virus ?
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Message le 13 Mar 2008 14:46

Tu as overclocké ?
TU peux enlever les radiateurs mémoire ?

Il te dit quoi cet écran bleu ?

Essai de démarrer avec le minimum de pièces branchées : pas de webcam, cartes PCI, etc.
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 13 Mar 2008 15:24

Alors j'ai déja essayer avec le minimum et toujours le meme problème :cry: Pour ce qui est de l'écran bleu je n'arrive pas trop a lire car il reste 1min puis une sorte de compte a rebours se mais en route mais avec des chiffres bizarre puis il redemarre suivie quelque fois d'un écran noir avec un tas d'inscription mais l'écran noir ce n'est pas tout le temps et je suis obliger de le couper a l'alimentation puis de redémarre et pour ce qui est de l'antivirus j'ai mcafee et je n'est aucun virus j'ai meme essayer avec spybot il ne détecte rien. Et rien n'est overclocker

J'ai pris en photos l'écran bleu et l'écran noir avec les inscription mais je ne c'est pas si je peux vous les montrer en ligne car avec tout les codes dessus je ne voudrai pas me faire hacker mon pc :oops:
jeffdu94
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Aoû 2007 19:06
 

Message le 13 Mar 2008 15:32

Nop, aucune chance de te faire hacker avec les codes :D
Héberge les images et fait nous les voir ;)
Sponsorised By,
DouDou9455 Of Course.
Il y a 10 types de personnes dans le monde, ceux qui comprennent le binaire et les autres ...
__________________

Tu seras un AtOM, mon fils.
Avatar de l'utilisateur
DouDou9455
PC-Infopraticien
PC-Infopraticien
 
Messages: 9534
Inscription: 03 Nov 2007 17:50
Localisation: In Your Brain
 

Message le 16 Mar 2008 22:46

Juste une dernière petite chose dans crysis j'ai tout qui se mais en paramètre automatique optimaux qui son en moyen a votre avis je devrai tout mettre en élever? sa ne vas pas ramer ni abimé ma config? et aussi je ne c'est pas quel résolution mettre sachant que jai un écran en 20'' cet un asus PW201. Merci de m'aider.
jeffdu94
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Aoû 2007 19:06
 

Message le 16 Mar 2008 23:24

Tu peux essayer avec une barrette puis l'autre ?

Vu que l'installation de l'OS se passe sans problème ( c'est bien le cas ? jamais de bug ? ), on peut exclure les problèmes liés à la température, mais tu peux toujours testé avec EVEREST HOME ( tu vas dans ordinateur puis sonde)

Pour les graphismes, non cela ne va rien abîmé, si le jeu subit des ralentissements, il suffit de redescendre les graphismes à un niveau moins détaillé...
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 17 Mar 2008 10:47

terriblement a écrit:Tu peux essayer avec une barrette puis l'autre ?

Vu que l'installation de l'OS se passe sans problème ( c'est bien le cas ? jamais de bug ? ), on peut exclure les problèmes liés à la température, mais tu peux toujours testé avec EVEREST HOME ( tu vas dans ordinateur puis sonde)

Pour les graphismes, non cela ne va rien abîmé, si le jeu subit des ralentissements, il suffit de redescendre les graphismes à un niveau moins détaillé...


je suis en dual channel si je retire une barrette sa va plus aller après :roll: et puis je suis sous vista si je mais que 1go sa vas plus aller lol

Mes températures on l'air correcte après avoir jouer a crysis je n'est rien vue de ''choquant'' (j'ai utiliser éverest).

Pour en revenir a crysis quelqu'un qui a le jeux et qui s'y connais pas mal pourrais t'il me dire a combien je dois monter ma résolution en jeux et si je dit tout laisser en moyen ou mettre en élever.

EDIT: Je commence a en avoir mare de ce problème impossible a résoudre :evil: tout a l'heure je jouai a crysis et paf sa plante abusay!
jeffdu94
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Aoû 2007 19:06
 

Message le 20 Mar 2008 13:03

up!!
jeffdu94
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Aoû 2007 19:06
 

Message le 27 Mar 2008 22:58

uppp
jeffdu94
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 13 Aoû 2007 19:06
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.