Il y a actuellement 71 visiteurs
Vendredi 18 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Gros probleme Vista (SOS!!!!!!!!)

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Gros probleme Vista (SOS!!!!!!!!)

Message le 05 Nov 2013 16:34

bonjour,
je me retourne vers vous pour me venir en aide au sujet de Vista, j'ai installé un PC dans mon bureau, Pc que j'avais déjà et formaté il y a 2 ans. Bref je l'ai remis en route et tout marche parfaitement, les mises à jour se font correctement sauf une et pas des moindres!!! il s'agit du pasck SP1 de vista, car je vais dans windows update, la mise à jour apparait, je l'installe, tout va bien, il s'éteind et redemarre, j'ai le 3 étapes qui apparaissent, 100%, et quand je fais click droit sur ordinateur, le pack SP1, n'apparait pas! je retourne dans windows update, et SP1 apparait comme quoi il faut l'instaler, je refais l'étape, ca me marque installation réussie super!!!! mais comme d'hab! bref! le serpent se mord la queue!!!!!! un cercle vicieux!!!!! je sais que Vista est dépassé et que beaucoup de problèmes ont été associé au SP1 mais je n'ai rien trouvé au mien!!! le seul gros problème que j'ai c'est que je fais beaucoup de traitement de texte sur Word starter et si je veux l'instaler il me faut le SP1, alors moi aussi je tourne en rond....Mdr!!
s'il vous plait quelqu'un pourrait me dire quoi faire :(((((((((
un grand merci d'avance
ps:
vista edition familiale premium
système 32 bits
tofmax
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Nov 2013 16:20
 


Re: Gros probleme Vista (SOS!!!!!!!!)

Message le 05 Nov 2013 16:41

Bonjour et bienvenue

ça devrait pouvoir se régler :wink:

1> télécharge le pack SP1 >>Windows Vista Service Pack 1 (version complète pas celle "bricolée par update")<<

2> redémarre ton PC en mode sans échec (F8 au démarrage)

3> lance le fichier précédemment téléchargé

généralement "ça soigne" ce genre de problème :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16730
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Gros probleme Vista (SOS!!!!!!!!)

Message le 05 Nov 2013 16:43

merci beaucoup de prendre le temps de me repondre je vais essayer ca
je te tiens au courant
tofmax
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Nov 2013 16:20
 

Re: Gros probleme Vista (SOS!!!!!!!!)

Message le 05 Nov 2013 16:46

après le redémarrage, tape "windows + R" (ou démarrer exécuter) et dans la ligne tape winver et valide, tu devrais voir windows 6.0 SP1
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16730
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Gros probleme Vista (SOS!!!!!!!!)

Message le 05 Nov 2013 16:50

entendu, donc si j'ai bien compris, je click sur le lien que tu m'as donné, la la fenetre apparait je fais executer, il télécharge(en ce moment meme) puis je suis ce qu'il me dit, je redemarre, avec f8, et je continue ta procédure? je me trompe pas je suis pas un crack d'info!!!
tofmax
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Nov 2013 16:20
 

Re: Gros probleme Vista (SOS!!!!!!!!)

Message le 05 Nov 2013 17:07

totafé :wink:

ensuite y'a plus qu'a vérifier que le sp1 est en place avec "winver" dans la barre d'exécution de "démarrer -> exécuter" ou la combinaison de touche "Windows" + "R"
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 16730
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.