Il y a actuellement 68 visiteurs
Mercredi 23 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Halo PC probleme besoin d'aide

Vos derniers jeux refusent de s'installer sur votre matériel informatique ? Vous souhaitez partager votre expérience sur un jeu ou organiser une partie, donner vos trucs et astuces pour gagner ou encore nous faire part de vos découvertes. Posez vos questions sur ce forum d'entraide !

Halo PC probleme besoin d'aide

Message le 04 Nov 2006 21:56

Bonjour,

Ca fait une semaine que je jouais à Halo tranquille et maintenant quand je me connecte à n' imprte quelle partie, je joue 2 minutes et pi tout se fige: j'ai une coupure réseau. Quand je reviens sur mon bureau je peux plus me connecter à internet ou à Halo en réseau. Alors je redémarre, ça remarche 2 minutes et ça me refait le coup! Si quelqu'un a une idée d'ou ça peut venir, merci de me le dire.
Kowan
Visiteur
Visiteur
 
Messages: 5
Inscription: 04 Nov 2006 21:39
 


Message le 05 Nov 2006 18:29

Salut,

Tu ne peux même plus aller sur internet ou recevoir des mails ? Qu'as-tu comme Modem ? Comme fournisseur d'accès internet ?
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Re

Message le 05 Nov 2006 20:03

J'ai un modem ADSL haut débit cable USB. Mais le probleme n'est pas là, je crois qu'il y a un truc sur mon ordi qui coupe la connexion au bout de 2 minutes de jeux (Halo) et qui m'enpeche de me reconnecter au net sans avoir redémarrer. J'aimerais bien savoir ce que c'est pour le shooter. La coupure survient en plein jeux et toujours au bout d'environs 2 minutes. Ce qui biensur m'empeche de jouer en réseau. Merci d'avoir répondu.
Kowan
Visiteur
Visiteur
 
Messages: 5
Inscription: 04 Nov 2006 21:39
 

Re

Message le 05 Nov 2006 20:06

Mon fournisseur d'accés c'est AOL. Et j'ai ce probleme qu'en jouant à Halo.
Kowan
Visiteur
Visiteur
 
Messages: 5
Inscription: 04 Nov 2006 21:39
 

Message le 05 Nov 2006 22:14

Kowan a écrit:J'ai un modem ADSL haut débit cable USB
Quel Modem ?? Speedtouch Alcatel ??
Il serait préférable d'utiliser un Modem connecté au PC en Ethernet.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 08 Nov 2006 19:38

En fait, je suis nul en informatique. Je crois que le modem c'est le fil qui relie l'unité centrale à l'AOLbox et qui "fournit" le réseau. Si tel est le cas, je sais vraiment pas quelles sont les références de ce fil! Mais vous croyez vraiment que ça peut venir de là? Et qu'il me faut un cable Ethernet au lieu d'un USB?
Kowan
Visiteur
Visiteur
 
Messages: 5
Inscription: 04 Nov 2006 21:39
 

Message le 08 Nov 2006 23:14

Bonsoir,

Le modem, dans ton cas c'est l'AolBox. Est-ce toi qui l'a installé??

D'aucuns ont parfois critiqué ce FAI, mais le livret d'installation de ce matériel
est simple et clair.

Exemple de la connection PC ==>Box en Ethernet:
http://aolassistance.aol.fr/assistance/ ... hDataSheet

Il se peut que ta connection soit en USB comme Ici et ce n'est souvent pas la meilleure solution.

Dans ce cas réinstalle en Ethenet. Tu y gagnera en qualité & stabilité.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 09 Nov 2006 20:24

Merci pour vos conseils
Kowan
Visiteur
Visiteur
 
Messages: 5
Inscription: 04 Nov 2006 21:39
 

Message le 16 Nov 2006 21:57

videotron en se momment font des update!! dans des region il ont plus de difficulter donc passianter!!

cela n'est rien de grave!!
Avatar de l'utilisateur
comander48
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 322
Inscription: 24 Oct 2006 21:17
Localisation: Montréal/Canada
 

Message le 16 Nov 2006 23:14

@ commander48,

Aucun intérêt!! Vidéotron n'est localisé que sur le Canada.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 17 Nov 2006 01:33

ah ok desoler j'avais pas vue AOL

encore desoler!! ptete aussi des mise à jour pour ton fournisseur!! il faut bien qu'il en fasse!!!
Avatar de l'utilisateur
comander48
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 322
Inscription: 24 Oct 2006 21:17
Localisation: Montréal/Canada
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Préparer sa demande d'aide d'Ecran Bleu
Bonjour à tous,Avant de poster votre demande d'aide pour un Ecran Bleu, il nous faudra un peu plus d'informations sur l'erreur et sur votre configuration.0 - Sauvegarde des donnéesToute opération sur le système convoie des risques. On vous recommande de sauvegarder vos données sur un support externe ...
Réponses: 2

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.