Il y a actuellement 100 visiteurs
Lundi 06 Juillet 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Inserer un screen dans les messages

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Inserer un screen dans les messages

Message le 04 Fév 2005 11:45

Bonjour à tous,

Je n'arrive pas à Inserer un screen dans les messages.



Après l'appui sur impression écran, je n'ai rien dans le presse papier quand je suis dans le message.

Quelqu'un peut il me donner la combine.


Merci par avance
ATHLON XP2500+
ASUS A7N8X DELUXE DUAL CHANNEL
2X512 RAM CORSAIR
ATI 9600 PRO 256 MO
1 DD 80Go SATA MAXTOR
2 DD IDE 200 Go MAXTOR 30 Go SEAGATE
FREEBOX V3C
roger
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 314
Inscription: 21 Jan 2003 18:51
 


Message le 04 Fév 2005 12:33

Déjà enregistre la copie d'écran dans le format jpeg avec un logiciel de retouche. Ensuite tu l'héberges sur un serveur. Pour cela tu vas sur un site comme www.imagevenue.com Tu envoies ton image et tu n'as plus qu'à coller le lien de l'image dans ton message (sur le site c'est "Hotlink to Forum or Message Board")

Il me semble que j'avais déjà répondu à cette question ...
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 04 Fév 2005 16:53

Merci pour l'info.
ATHLON XP2500+
ASUS A7N8X DELUXE DUAL CHANNEL
2X512 RAM CORSAIR
ATI 9600 PRO 256 MO
1 DD 80Go SATA MAXTOR
2 DD IDE 200 Go MAXTOR 30 Go SEAGATE
FREEBOX V3C
roger
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 314
Inscription: 21 Jan 2003 18:51
 

Message le 04 Fév 2005 17:02

salut Georgiou ...

Tant que j'y suis comment vous faites pour mettre le petit onglet "ma config" en bas de vos posts ???

Rhooo je sens qu'on vas se faire engueuler .... :oops: :oops: :oops:
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 

Message le 04 Fév 2005 18:12

@Nono.ch : Le petit onglet dans ma signature, est un bouton de ma création ( 8) ) que tu pourras trouver ici. Il te suffit de créer une page web sur laquelle est détaillée ta config puis de faire un lien comme celui là :
Code: Tout sélectionner
[url=www.lesitedenono.ch/config][img]http://perso.wanadoo.fr/w0lverine/Icon_Config2.gif[img][/url]
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 04 Fév 2005 18:33

salut

merci w0lv pour tout

a + :wink:
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 

Message le 05 Fév 2005 19:09

euh ...

bon j'attendrais pour mettre une photo de mon bébé ...vu que mes néons ont cramé :oops: :oops: :oops:

Le premier qui rigole aura droit a une baffe ... :evil:
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 

Message le 05 Fév 2005 19:16

:lol: ( moi j'aime bien les baffes )
Félicitations ;) ( ah merde, c'est pas d'un enfant que tu parles .. )
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 05 Fév 2005 19:39

salut !

je coris que le site que les modos avaient donné était celui ci
images hack :wink: (en anglais mais ultra facile a utiliser)

( moi j'aime bien les baffes )


ouh la mais toi tu commence a m'inquiéter ... :lol:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 05 Fév 2005 19:43

d'ailleurs j'espere que c'est mes neons qui valaient rien ...

car sinon ça veut dire que mon alim est pas stable arghhh
:cry:
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 

Message le 05 Fév 2005 19:50

euh ton alim' .. c'est un bon modèle ça non ??? :roll:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 05 Fév 2005 19:52

?????

euh moi y'en a pas compris la lol :o

:wink:
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 

Message le 05 Fév 2005 19:57

ça y est y'en a compris ...

(je sais pas pourquoi le b de "bon modele" n'etait pas la .... :o )

sinon ouai j'ai pris celle la expprés car j'overclocke et bricole sans arret ...

je pense plutot que les neons sharkoon ne tiennent pas ....(pourtant j'avais 2 neons verts sur mon ancien pc jamais eu de probleme ...)

affaire a suivre ....
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 

Message le 05 Fév 2005 19:59

:cry: mais c'est la saison la !! :lol:

tu as dit ceci :


car sinon ça veut dire que mon alim est pas stable arghhh


et tu as ceci dans ta signature :

thermaltake 480 W/


toi comprendre maintenant :roll: je disais que ton alim' était un bon modèle il me semble et que si elle avait des problème de stabilitée ça m'étonnais c'est tout :wink:
Image
Avatar de l'utilisateur
ludo_le_killer
PC-Infopraticien
PC-Infopraticien
 
Messages: 4865
Inscription: 21 Aoû 2003 19:03
Localisation: vers l'infini et l'au dela :p
 

Message le 05 Fév 2005 20:01

vi c'est ça ...

nous y'en a etre sur la meme longueur d'onde lol :wink:
Pentium IV E 3.2Ghz@3.52Ghz / asus p4p800E-deluxe / 2x512 Mo PC 3200 Apacer cl3 en dual / alim thermaltake PurePower 480 W / Asus ax 800 xt PE / DD WD Raptor 36 Gigas +MAXTOR 120 Gigas / tour plexi uV le tout watercoolé
Avatar de l'utilisateur
nono.ch
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 354
Inscription: 12 Nov 2004 11:40
 

Suivante


Sujets similaires

Message Black screen windows 8.1
Bonjour,Un gros problème depuis hier soir. Voulant corriger un problème de mise à jour auto désactivées, j'ai lancé hier un Windows Repair. Le soft redémarre mon pc, et après le log dans mon compte, écran noir.Je vois ma souris se deplacer, mais je ne peux rien faire de plus. Le gestionnaire des tac ...
Réponses: 1

Message disparition des messages archivés gmail
Bonjour, j'ai un ami qui rencontre un drôle de problème sur sa boite Gmail, lorsqu'il transfert des mails dans les libellés qu'il a créé, au bout de quelques jours tout disparait. les libellés sont toujours là mais vide... une idée sur ce problème svp ? Merci.
Réponses: 0

Message messages duboncoin
bonsoir j'ai mis en vente des babioles sur leboncoin, mon téléphone n'est pas visible, habituellement les gents qui sont intéressés, m'envoies des messages sur la messagerie duboncoin .je n'ai pas cocher dans mon compte " Nouveaux messages sur ma messagerie" ce qui fait que pour savoir si ...
Réponses: 4

Message températures r9 280x en dual screen
Bonjour, j'ai monté une config avec mon ancienne sapphire R9 280X pour un pote, il utilise 2 ecrans dont un TV en hdmi.La température du gpu affichée par speedfan au "repos" est de 57° ce qui me semble un peu élevé pour de simples taches bureautique, mais comme la carte graphique est solic ...
Réponses: 11

Message Blue screen au démarrage de Windows 7
Bonjour bonjouuur,Je viens vers vous car j'ai un gros soucis avec mon ordinateur fixe qui est sous Windows 7.Je vous explique un peu plus le contexte ...Mon PC est assez vieux puisqu'il date de 2012, j'ai acheté récemment une licence Windows 7 pour 20? environ sur lalicence.fr. Mais 3 mois après, ...
Réponses: 5

Message [Résolu] outlook 2003 impossible d'envoyer des messages
Bonjour,Depuis quelque temps, je ne peux plus envoyer de messages, une erreur suivante apparait: "le serveur sortant (SMTP) ne prend pas en charge les connections sécurisées par SSL...."Ca marchait parfaitement avant, impossible même en modifiant les paramètres du compte.Pouvez vous m'aide ...
Réponses: 5

Message Blue screen après réinitiatlisation de l'OS
Hello à tous ! Je viens vers vous aujourd'hui car j'ai un petit soucis... enfin un gros plutôt Pour résumer la situation un peu, j'ai assemblé mon propre PC il a y 5 ans , j'ai jamais eu de problème critique avec jusqu'au jour ou il c'est mis à redémarrer tout seul (Des que je lançais un partie de ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.