Il y a actuellement 78 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

petits problème windows... je crois

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

petits problème windows... je crois

Message le 31 Déc 2007 14:25

bonjour à tous,
en fait je ne savais pas trop où poster ce message car le problème est un peu complexe.
Voilà il y a près de six moi mon ordinateur s'est mis à complètement déraillé, à redémarrér tout seul à faire disparaitre des fichiers windows, etc... Quelques restauration d'images et réinstallation windows et changement de dique dur toujours le même problème, ce n'est que très récemment que j'ai trouvé la solution visiblement un cable un peu vicieux et qui se débranché de manière intempestive je l'ai donc cahnger et voilà donc près de deux mois sans embêtement mais soudain un beau matin j'allume mon aordi et plus rien ma session n'existe plus, j'éteint mon ordianteur le rallume quelques minutes plus tard après une bonne infusion ZEN, il remarche mais le cercle infernale mentionné précédemment repart, je ne sais plus quoi faire à l'aide s'il vous plait
Merci par avance
WEDGE
P.S : mon ordi est un PC windows XP pro, avec Kaspersky antivirus ( je tiens d'ailleurs à dir que j'ai fait des analyses antivirus tout le long de cette histoire bien sur )
wedge
Visiteur
Visiteur
 
Messages: 5
Inscription: 31 Déc 2007 14:15
 


Message le 31 Déc 2007 15:46

Bonjour.

Une restauration système reglerait-elle ton problème?
Une bonne analyse "trojan" pourrait aussi te rendre service, avec l'outil présent ici.

Ps: et fais des provisions de tisane, on ne sait jamais!
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7710
Inscription: 09 Déc 2007 12:37
Localisation: Sur un Vostro tout propre
 

Message le 31 Déc 2007 16:26

Bonjour,

De quel genre de machine s'agit-il?? Assemblage ou machine de marque ??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

petits problème windows... je crois

Message le 31 Déc 2007 16:59

bonjour
et bien en fait les solutions que tu proposes on toutes été testés, j'ai déjà fait maintes restaurations système et d'image mais j'ai même testé plusieurs antivirus et sa n'a pas marché. La machine que je possède est un assemblage maison mais je peut en être sur, ces composants ont bien marché pendant 5 à 6 mois avant d'avoir un système instable
merci par avance
WEDGE
P.S le stock de tisane commence à couter super chère :)
wedge
Visiteur
Visiteur
 
Messages: 5
Inscription: 31 Déc 2007 14:15
 

Re: petits problème windows... je crois

Message le 31 Déc 2007 17:02

wedge a écrit:bonjour
et bien en fait les solutions que tu proposes on toutes été testés, j'ai déjà fait maintes restaurations système et d'image mais j'ai même testé plusieurs antivirus et sa n'a pas marché. La machine que je possède est un assemblage maison mais je peut en être sur, ces composants ont bien marché pendant 5 à 6 mois avant d'avoir un système instable
merci par avance
WEDGE


Alors ça ne doit pas être une panne ou un problème logiciel mais plutôt matériel si ni virus ni trojans ni spywares ne sont impliqués.
Ce n'est que mon avis!

Ps: pour les tisanes, attends les soldes 8)
"Sois un AtOM, mon fils." RIP l'ami Ask To Old Man → 1948 - 2012
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
r@in | b0w
PC-Infopraticien
PC-Infopraticien
 
Messages: 7710
Inscription: 09 Déc 2007 12:37
Localisation: Sur un Vostro tout propre
 

Message le 31 Déc 2007 18:02

oui mais le seul prolém c'est que comme je l'ai dit pendant cinq ou six moi sa a marché parfaitement, sans aucun plantage ni rien et avec un matériel identique :-?
donc je commence à desesperer
merci quand même de vous joindre à moi pour ce casse tête


P.S: je peux pas attendre les soldes, mon médecin a dit que j'avais développé une hyperdépendance à la tisane du à une surconsommation ...
wedge
Visiteur
Visiteur
 
Messages: 5
Inscription: 31 Déc 2007 14:15
 

Message le 31 Déc 2007 18:13

Je propose :
-que tu nous fasses la liste exacte ce que tu as essayé, soft et hard. Par exemple, as-tu fait un formatage total avec réinsta complète de Windows ? J'imagine que oui, mais le fait de nous le préciser nous aidera à ne pas te donner une solution que tu as déjà testé.
-que tu télécharges Ubuntu, que tu le graves, et que tu l'installes à côté de ton Windows. S'il est aussi instable que Windows, ça orientera vers un problème matos, sinon... toujours ce fichu Windows et ses problèmes insondables ! ;)

Bon, je n'ose conseiller un test, si possible, avec une autre copie de Windows. Parfois c'est seulement ça.
Bonne soirée, bonne année 2008.
Avatar de l'utilisateur
pacman1897
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 286
Inscription: 25 Juil 2003 10:40
 

Message le 31 Déc 2007 18:30

en fait j'ai dù essayer la plupart des façon courantes de faire, j'ai changer de disques dur quatre fois pour être précis,testé avec d'autres windows, fait des formatage, des restaurations système, des analyse antivirus, enfin bref je crois avoir cherché des fond en comble du moins ce que je pouvais mais rien n'y a fait
je fait essayer avec Ubuntu, que je ne connait pas du tout d'ailleurs et je vous redirez sa mais si quelqu'un à d'autres idées qu'il n'hésite pas
merci par avance
et ci je ne reposte pas avant ce soir
BONNE ANNEE tout le monde
ha oui j'allais oublié quand l'ordinateur démarre il apparait parfois ceci :
NTLDR manquant
ctrl+alt+suppr pour redémarrer
ou encore ceci :
err. disque manquant
ctrl+alt+suppr pour redémarrer
voilà si vous pouviez m'aider je n'arrive plus du tout à le démarrer je vois le premier message que j'ai mentionné s'affiché sur mon écran
merci par avance
wedge
Visiteur
Visiteur
 
Messages: 5
Inscription: 31 Déc 2007 14:15
 

Message le 01 Jan 2008 13:03

salut
meme probleme sur mon pc monté moi meme.
J'avais de temps en temps le dip quand on débranche une clef usb sans que je fasse quoi que ce soit (vraiment de temps en temps).

x redemarrages du pc sans rien y faire

verdict : disfonctionnement intempestif du controleur sata. nouvelle carte auprès du sav et plus de problèmes
bruzac
Visiteur
Visiteur
 
Messages: 1
Inscription: 01 Jan 2008 12:58
 

Message le 03 Jan 2008 11:08

bonjour à tous,
pour le problème de controleur SATA j'ai déjà tout changer j'ai mis des mise à jour des pilotes et j'ai aussi changé de carte (je tiens d'ailleurs à saluer l'enorme performance de Cdiscount.com qui a mis près de 3 mois pour me renvoyer une carte mère qu'il fallait juste changer complétement ).
merci par avance si il y a d'autres idées
WEDGE
wedge
Visiteur
Visiteur
 
Messages: 5
Inscription: 31 Déc 2007 14:15
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Windows defender introuvable
Bonjour à tous, Lors de la réinstallation de Windows 10 je me suis aperçu que je n'avais plus WD, j'ai été contrain d'installer AVAST Avez vous une idée ? voici un screen du menu WD :En ouvrant cette page (ouvrir sécurité windows) celle-ci est completement vide !Merci par avance
Réponses: 21

Message Crash Windows 10
Bonjour à tous,Me revoilà avec ce coup ci un crash de Windows (si le mot est juste) Après avoir supprimer one drive de mon PC, je me suis aperçu que cela avait aussi supprimé tous mes documents c'est alors que j'ai choisi de faire une restauration, la restauration s?étant bien déroulée et alors que ...
Réponses: 11

Message Windows 10 - Une fois sorti du mode veille Edge se lance..
Bonjour, J'ai un pc portable avec Windows 10. Lorsqu'il sort du mode veille, edge se lance automatiquement en affichant en plus une page avec le moteur de recherche "Bing". J'ai vu sur internet que certains ont réglé le problème en changeant le moteur de recherche Bing par un autre moteur ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message DD externe bloque Windows
Bonjour a tousAprès avoir été embêté avec Windows 10 (réinstallation) suite à un crash, mon disque dur Toshiba 2T bloque mon PC apres 2 ans de bons et loyaux services. Alors que je jouais à un jeu vidéo des problèmes de son ce sont fait entendre puis redémarrage du PC sans raison, c'est a cet insta ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.