Il y a actuellement 150 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme acer aspire 5315

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme acer aspire 5315

Message le 12 Déc 2008 19:41

bonjour, je suis nouvelle sur le forum et j'y connais pas grand chose, j'espère que vous allez pouvoir m'aider !!

en mai 2008 mes soeurs et moi avons offert à nos parents un acer aspire 5315 chez auchan. le pc était tellement long à la détente, j'ai changé les barrettes de mémoire (2x512) par 2 barrettes de 1go. le pc était super aprés ce changement.
Le problème est qu'un jour, ma mère a du éteindre le pc sauvagement car l'écran était figé. Depuis ce jour, le pc s'allume, jusqu'à la page ACER et ensuite il y a un écran bleu avec des inscriptions en blanc, il reste affiché 3 secondes et le pc redémarre et on recommence : écran bleu, message d'erreur et il redémarre.... même en mode sans échec, j'arrive jusqu'au bureau et 30 secondes plus tard, le délire recommence.

J'ai pensé le ramener chez auchan, le 2ème pb est que ni ma mère ni mes soeurs, ni moi ne retrouvons la facture !!!!
de plus, comme j'ai ouvert le pc j'ai peur que la garantie ne marche plus !!

bref, je suis dans la m.....
pourriez vous m'éclairer ?????

merci
emilie :wink:
emilie1700
Visiteur
Visiteur
 
Messages: 6
Inscription: 12 Déc 2008 19:27
 


Message le 12 Déc 2008 20:53

Salut,

tu as eu le temps de noter le n° d'erreur ou pas sur la page bleue ?

Dans cet exemple, le code se trouve sur la dernière ligne après STOP :

Image

Les barrettes mémoires ont été changées il y a combien de temps ?

@+ ;)
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 

Message le 12 Déc 2008 21:45

merci pour ta réponse.
j'ai changé les barrettes en juillet/aout. avant ca j'avais deja fait une restauration système sortie usine car je trouvais bizarre qu'il rame autant (20mn entre chaque page pour surfer c'était pas le top !)
sinon je vais essayer de capter le code d'erreur (on va s'y mettre à deux car l'écran disparait très vite !!!)

merci encore
emilie :roll:
emilie1700
Visiteur
Visiteur
 
Messages: 6
Inscription: 12 Déc 2008 19:27
 

Message le 12 Déc 2008 22:10

le code d'erreur sur la page bleue est : 0X000000014 (je suis pas sure du nombre de 0 !!!) et à coté du code entre parenthèse il y a avait 3 autres codes du même genre !

j'ai eu un message d'erreur entre les redémarrage :

'L'ordinateur a redemarré de manière inattendue ou a rencontré une erreur inattendue. L'installation de windows ne peut pas continuer. Pour installer windows, cliquez sur OK pour redémarrer le pc puis redémarrez l'installation"
et rebelote il redémarre et replante.. :evil:
dois-je tenter un alt+f10 sur la page ACER ?

merci de ton aide
emilie
emilie1700
Visiteur
Visiteur
 
Messages: 6
Inscription: 12 Déc 2008 19:27
 

Message le 12 Déc 2008 22:20

emilie1700 a écrit:le code d'erreur sur la page bleue est : 0X000000014 (je suis pas sure du nombre de 0 !!!) et à coté du code entre parenthèse il y a avait 3 autres codes du même genre !


Le code n'est malheureusement pas bon, même en enlevant effectivement un zéro de trop.

Je comprends bien que ça doit pas pas être évident à noter...

emilie1700 a écrit:dois-je tenter un alt+f10 sur la page ACER ?


La procédure complète se trouve ici :

http://www.pc-infopratique.com/forum-in ... 22846.html


Mais dans ce cas-là tu perds toutes tes infos persos (photos, musiques...),
et si le problème est matériel, on ne sera pas plus avancé.

Tu pourrais faire un test en remettant tes anciennes barrettes mémoires ?
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 

Message le 12 Déc 2008 22:27

je viens de relire mes notes le code finit par 1A, c'est donc 0X00000001A
emilie1700
Visiteur
Visiteur
 
Messages: 6
Inscription: 12 Déc 2008 19:27
 

Message le 12 Déc 2008 22:28

emilie1700 a écrit:je viens de relire mes notes le code finit par 1A, c'est donc 0X00000001A


peut etre avec un 0 de moins... :cry:
emilie1700
Visiteur
Visiteur
 
Messages: 6
Inscription: 12 Déc 2008 19:27
 

Message le 12 Déc 2008 22:33

Yep, et bien c'est bien tes barrettes, voici la signification de ton code :

MEMORY_MANAGEMENT

Problème de gestion de mémoire ou problème matériel.
[1] Si vous venez d'installer un nouveau matériel, désinstallez-le.
[2] La mémoire vive est peut-être endommagée. Voyez si les barrettes sont bien clipsées sur la carte mère. Si c'est le cas, essayez de repérer une éventuelle barrette défectueuse. Retirez une barrette et redémarrez. Si l'erreur n'apparaît plus, remplacez la barrette extraite par une nouvelle.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 

Message le 12 Déc 2008 22:36

si c'est que ça, c'est G E N I A L !!!!
emilie1700
Visiteur
Visiteur
 
Messages: 6
Inscription: 12 Déc 2008 19:27
 

Message le 12 Déc 2008 22:39

;) fais savoir dès que tu auras eu le temps de tester, j'espère qu'elles n'ont pas endommagé ton Windows... :-?

Il existe un utilitaire ICI<== pour contrôler tes barrettes au cas où.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14807
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Acer nitro 5 batterie neuve
Bonsoir la communauté,J'ai acheté le mois dernier un acer nitro 5 et tout fonctionne parfaitement. Cependant, lorsque je le charge à 100%, je l'éteins et quand je reviens 24h ou 48h après, je me retrouve avec 75% de batterie, sans utilisation. La perte de 25% me semble assez conséquente. J'ai du mal ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message ACER Predator
bonjour à tous,c'est normal que mon Predator dégage une très grosse chaleur à l'arrière? il est neuf mais j'ai peur qu'il m'explose au faciès.merci.
Réponses: 2

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.