Il y a actuellement 118 visiteurs
Samedi 04 Avril 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème d'activation de produit Norton Internet Security 20

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

Problème d'activation de produit Norton Internet Security 20

Message le 16 Nov 2007 11:11

3 jours après l'instalation de Norton il se desactive et demande d'effectuer l'activation du produit, (alors que celle-ci a deja été faite lors de l'installation du logiciel)
Et quand je tente de l'activé il se connecte che symantec et rien ne se passe...! après 3 mises en relation avec le support technique le problème recommence tous les jours...
Et en attendant j'ai pas d'antivirus....
merci de votre aide !!!
DELTA_CONDOR
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 13 Nov 2007 21:07
 


Message le 16 Nov 2007 14:10

salut

ya une solution sur le cote de la boite (30 jours satisfait ou rembourser)

sa marche je lai dejas fait , ils rembourse sans chichi

desole de ne pas t aporter de solution plus probante dans ton cas , mais norton n a pas beaucoup d amis

patiente peu etre que quelqu un aura la solution au sinon tu fait ta demande de renvoie
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 16 Nov 2007 17:37

Tu parles d'un ramboursement en especes ou d'un bon d'achat? chez eux...!!!!
Merci quand meme pour ton aide
DELTA_CONDOR
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 13 Nov 2007 21:07
 

Message le 16 Nov 2007 18:44

Hmm... Je te conseille carément de changer d'Anti-virus, car j'ai connu plusieurs ordinateurs qui avaient ce programme pré-installé et qui faisait limite planter la machine, enfin en tout cas il y avait beaucoup de ralentissements.
Essaye déjà une solution pour réactiver Norton, mais j'ai bien peur que ce problème ne se résoudra pas, et il faudra réinstaller Windows pour peut-être le faire marcher correctement. Car j'ai l'impression que c'est un problème du type "irrécupérable" parmis plein d'autres programmes qui ont du mal à s'installer...

Sinon, désolé, je n'ai jamais eu Norton et je ne connais pas la solution.
Si ! Une solution temporaire serait de télécharger pendant que tu es sans protection un antivirus gratuit (Adaware-SE, Spybot,...) ou même télécharger une version d'essai d'un Anti-virus (BitDefender, Kaspersky,...)

Juste pour information, tu l'as acheté ? Etait-il inclu avec l'achat de l'ordinateur ou alors carément, tu l'as télécharger... ?
Avatar de l'utilisateur
Thyrion
Expert(e)
Expert(e)
 
Messages: 1253
Inscription: 25 Aoû 2007 19:49
 

Message le 16 Nov 2007 19:20

Oui ton idée est certes pas mauvais mais parcontre c'est une version achetée (boite cd)
alors ça me fais chier de lacher l'affaire...!!!
mais de que l'occasion se presente je change de marque !!!

en fait tu as quoi comme antivirus Thyrion?
DELTA_CONDOR
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 13 Nov 2007 21:07
 

Message le 16 Nov 2007 19:44

virement bancaire sous 15 aines


moi j ai avast il est gratuit , pour l activer il suffi de rentrer une cle que tu obtient en remplissant un simple formulaire sur le site de l editeur alwil software

pour norton j ai effectivement vue un plantage machine une fois installation par moi meme , mise a niveau d un 2002 a l epoque en 2004, tous c est bien derouler jusqu au redemarrage , norton ne fonctionnait pas protection residente et racourcie sur le bureau et pire tous les icones de windows xp etait plus ou moin effacer sur le bureau et la presentation des dossier dans l explorer etait changer pouah , sa c est terminer par un formatage ,et norton je sais pas ou il a fini! :evil:

ralentissement connu depuis longtemps il est lourd surtout depuis les derniere version

me suis fait rembourser une version 2007
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 16 Nov 2007 19:47

aussi quand tu les desinstalle il laisse des reste partout entre norton , live update et wmi et j en passe bah bah bah

si tu na pas confiance au gratuit je te conseil kapersky
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 16 Nov 2007 20:22

Hmm... Avec moi Kapersky faisait ralentir mon ordinateur au démarrage (environ une bonne demie-heure...), parce qu'il démarre même quand la session n'est pas ouverte. Mais c'est vrai qu'à ce moment là, j'avais un autre Anti-virus qui marchait en même temps, et finalement je pense que c'était à cause des deux en fonctionnement...

Et mon autre Anti-virus est donc BitDefender Antivirus Plus 10 (Français).
Il marche très bien, mais c'est vrai qu'il a quand-même quelques défauts... Comme par exemple des problèmes d'affichage et le processus au démarrage qui ralenti un peu, mais je pense que c'est le cas de tous les Anti-virus. Mais sinon, tu sens que tu es protégé avec lui.
Avatar de l'utilisateur
Thyrion
Expert(e)
Expert(e)
 
Messages: 1253
Inscription: 25 Aoû 2007 19:49
 

Message le 16 Nov 2007 22:48

oui tu pense bien car kapersky ne fait pas demarrer le pc pendant une demie heure lol ou tu avait un autre soucis a l epoque

il est aussi souple que avast voir meme plus

enfin bref peu importe c est pas sa qui fera activer norton de toute maniere
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 

Message le 16 Nov 2007 22:55

on peu aussi debatre de la protection mais bon parmis les antivirus

j ai vue norton voir un virus et pas mc afee , idem kapersky qui voi et pas norton , et kapersky qui voi et pas avast , et tant qu on y est sa marche aussi dans le sens inverse une fois c etait avast le plus fort et kapersky le glandu , de toute facon avast voi aussi bien que norton , mais d apres que antivir est mieux que avast , mai bon mc affee trouve des truc que avast voi pas alors comme sa! :lol:

bah suis pas sur que y en est un qui te protege a 100 % ,chacun sa popote son tous plus ou moin pareil. que tu prenne l un ou l autre de toute facon ..... , la meilleur facon c est de faire attention ou tu met les pied (enfin ou tu clic plutot ) ;)
Avatar de l'utilisateur
mechain
Expert(e)
Expert(e)
 
Messages: 1622
Inscription: 15 Oct 2007 13:27
Localisation: Niort 2 cheeeeeeeeevres
 



Sujets similaires

Message Problème installation SKETCHUP
bonjour a tous, ayant désinstaller google sketchup 2017 en 64bit pour passer a la 2020 (lorsque je l'ouvrer, il me le proposer), sauf que le 2020 est payant ou bout de 30 jours je crois et que mon utilisation reste très limité a des simples plans pour me rendre compte du rendu. désinstallation faite ...
Réponses: 2

Message Problème de débit internet
Bonjour à tous,J'ai un forfait POWER FIBRE 1 gb/s en montant et en descendant 200 MB/s. Le souci depuis quelques temps ce n'est plus vraimet le cas. Mon PC est relié à la box avec un câble ethernet de catégorie 7.J'ai la BOX SFR plus et je suis en FTTH.J'ai fait un test de débit en faisant les opéra ...
Réponses: 0

Message Vista problème certificat
Bonjour à tous,J'ai un vieux pc avec Vista acheté en 2008.C'etait le bordel et j'avais créé à l'époque des recovery disques.J'ai réinstallé à partir des disques et voilà que les problèmes commencent. Il refuse d'ouvrir les pages Web avec explorer. Dans la fenêtre un bandeau jaune indique:'' pour pro ...
Réponses: 10

Message inkscape: problème de transparence
Bonjour,depuis quelques temps je fais mes dessins par inkscape et je rencontre des soucis au niveau de la transparence. Le fond est transparent (ce que je veux) mais les partis blanche sur le dessin apparaissent en blanc et non en transparent. Voilà un exemple de mon problème (ici c'est l'oeil que j ...
Réponses: 2

Message VLC problème de lecture fichier mkv x264 ac3
Bonjour,suite à de nombreux problèmes avec VLC et après de longues recherches de solutions sur le net je me tourne vers vous car VLC bloque et crash à chaque fois que je veux lire un fichier MKV X264 AC3. Mon matériel:Asus ROG GL742VWprocesseur: intel core i5-6300 2.30GHz 4 coeurcarte graphique: nvi ...
Réponses: 14

Message Problème SumatraPDF
****
Réponses: 5

Message internet
N'ayant plus de ports internet de libre derrière la box, je pensais installer un boitier avec quelques ports supplémentaires , un truc dans ce style . Une idée , un conseil . Merci . Prenez soin de vous . https://www.boulanger.com/ref/1070671?x ... lsrc=aw.ds
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.