Il y a actuellement 49 visiteurs
Jeudi 21 Novembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème affichage police site Web

Besoin d'aide pour configurer un serveur ? Vous souhaitez obtenir des conseils pour référencer votre site ? Un petit souci pour accéder à votre FTP ? Des soucis de programmation en PHP / ASP / HTML / XHTML / XML / XSLT / CSS / ReactJS / AngularJS / VueJS / CGI / PERL / C / MySQL / PostgreSQL ??? Nous avons peut-être la solution dans ce forum ...

Problème affichage police site Web

Message le 05 Fév 2019 00:23

Bonjour,

Depuis quelques temps j'ai un petit problème sur mon site concernant l'affichage des polices.

J'utilise des Google fonts pour modifier les polices du site mais sur mon PC ça m'affiche une police par défaut.
J'ai l'impression qu'il ne veut pas charger la vraie police.

Par contre, lorsque j'utilise le PC d'un ami, ça fonctionne bien.

Pouvez-vous m'aider pour savoir d’où vient mon problème svp ?


Merci par avance.
p3x
Visiteur
Visiteur
 
Messages: 1
Inscription: 05 Fév 2019 00:05
 


Re: Problème affichage police site Web

Message le 05 Fév 2019 21:50

Tu utilises quel navigateur à chaque fois ?

Lorsque tu fais un clique droit sur la page du dois voir l'inspecteur d'élément vois-tu des erreurs en rouge ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3134
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message Problème lenovo ideapad 100s-14ibr
Bonjour voila je vous explique mon soucis mon pc portable lenovo ideapad100s-14ibr c'est étein tout a coup et plus moyen de le rallumer quand il est sur secteur le voyant clignote et quand j'enlève la batterie impossible de l'allumé merci
Réponses: 5

Message problème connection à la tablette
Bjr, j'ai reçu une tablette cadeau il y'a 6 mois et je n'ai jamais réussi à enclencher la connexion : nom d'utilisateur et mots de passe , même en allant sur "mot de passe oublié".Pouvez vous me dire qu'elle est le remède à mon problème ? merci bien .
Réponses: 5

Message 2 ou 5 ghz Wifi problème visualisation
Hello les ami(e)s.J?espère que vous allez bien en ce fin d'année 2019.Dite moi, je suis chez un ami actuellement qui est connecté en Wifi avec un ASUS Tout en un. Il accepte le 2.4ghz et le 5ghz.A contrario, il y a un pc portable Asus (2ans) Qui lui ne peut ce connecter que sur le 2.4ghz.Le soucie c ...
Réponses: 2

Message Problème logiciel GIMP
Bonjourj'ai téléchargé le logiciel GIMP-2.8.18 et je l'ai installé.Cependant, lors du lancement avec l'icone, j'ai un premier message qui s'affiche :"Le point d'entrée de procédure gimp_image_insert_layer est introuvable dans la bibliothèque de liens dynamiques C:\Program Files\GIMP2\lib\gimp\2 ...
Réponses: 9

Message [Réglé] probleme acces internet DNS
Bonjourdepuis une semaine, je n'arrive pas aller sur le net car j'ai un message d'erreur DNS...Ca vient ca marche et ca bug sans cesse.Sfr me dit que ma connexion est bonneMErci
Réponses: 32

Message Problème DDR4 sur PC portable ASUS
Bonjour,J'ai acheté un pc portable Asus il y a moins d'1 an avec comme processeur un AMD A6 et 4Go de DDR4....Seulement il apparait que W10 est très gourmand et que mon pc rame du fait du manque de mémoire...Je me décide a l'ouvrir pour voir quelle cadence je dois prendre pour acheter la nouvelle DD ...
Réponses: 20

Message Problème ventilateur cpu\Front
Bonjour,Voilà depuis peu mon ventilateur cpu ne s'active plus au moment voulu ( c'est à dire qu'il ne respect pas les seuils définits ) et donc mon cpu chauffe...Au démarrage le ventilateur fait un petit tour puis s'arrête. C'est seulement à des températures très élevées qu'il se met à avoir 1700+ t ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.