Il y a actuellement 286 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème Affichage

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème Affichage

Message le 23 Aoû 2007 10:55

Bonjour,

J'ai un gros probleme avce mon ordi ASUS Z53J sous Vista.

A certains moments, lorsque je le démarre, une partie de mon ecran( la partie centrale) ne fonctionne plus, c'est a dire que les liens et boutons pour clicker situés dans cette zone ne sont pas reconnu( je ne peux pas valider les boutons ou clicker sur les liens).

Je suis obliger ne réduire la fenetre et de la mettre dans un coin de l'ecran pour pour acceder a tout ca.

Pouvez vous m'aider ?

Merci à tous

Configuration: Windows Vista
Internet Explorer 7.0
Seb333
Visiteur
Visiteur
 
Messages: 2
Inscription: 23 Aoû 2007 10:52
 


Message le 23 Aoû 2007 11:34

essaie firefox.
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 23 Aoû 2007 11:38

terriblement a écrit:essaie firefox.
Tu es sûr que le problème évoqué a un rapport avec le navigateur internet ?

Sinon, est-ce que tu as essayé de désactiver les effets 3D de Vista ?

Bon courage.
Didier
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 23 Aoû 2007 12:47

En fait au début je pensais que ca venait d'explorer, mais en fait meme si il s'agit de page par exemple du panneau configuration ou autre , tout ce qui se situe au centre de l'ecran ne fonctionne pas, donc ca doit venir de Vista ou autre..

Peux tu me dire ce que sont les effets 3D(mode aéro?) et comment les desactiver?

Merci à tous
Seb333
Visiteur
Visiteur
 
Messages: 2
Inscription: 23 Aoû 2007 10:52
 

Message le 23 Aoû 2007 12:58

Tu dois pouvoir choisir un thème "classique".

Je n'ai pas Vista, alors ce ne sont que des suggestions

Bon courage.
Didier
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.