Il y a actuellement 85 visiteurs
Vendredi 18 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probléme d'affichage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probléme d'affichage

Message le 01 Aoû 2011 12:06

Salut tout le monde,
Voici mon problème, hier soir voulant me regarder un petit film au lit, j'attrape mon ordi, l'allume et je redresse un peu l'écran comme d'habitude. Et là ce fut le drame, les pixels noir sont devenu rouge.
Alors,
C'est un ordi portable, la config sa donne:
Fabricant : Acer
Modèle : Aspire 7741
Processeur : Intel P6200 2.13GHz
Mémoire vive : 4.00 Go
Disque dur : 640 Go
Carte graphique : AMD RADEON HD 6370M avec 512 Mo
et l'écran fait 17 pouces HD LED LCD
Le tout sous seven.
J'ai tenté une ouverture du portable sans succès puisque certaine vis ne mordaient pas, j'ai en revanche un peu ventilé l'ordi, et une fois rallumé l'écran remarché normalement, mais cela c'est produit qu'une fois... Et depuis c'est la même chose. Je pense faire marcher la garantie , mais je voulais savoir si il était possible de remédié au problème seul!
Pouvez vous m'éclairer?
Merci d'avance
Remion
Visiteur
Visiteur
 
Messages: 2
Inscription: 01 Aoû 2011 11:56
 


Re: Probléme d'affichage

Message le 01 Aoû 2011 12:26

salut sans ouvrir le pc, non
bref sil est sous garantie, fait marcher ta garantie mais ne leur dit surtout pas que tu as essayé de l'ouvrir!!
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5790
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: Probléme d'affichage

Message le 01 Aoû 2011 12:47

Bonjour,

J'ai connu ce problème. C'était la nappe de liaison avec l'écran qui était endommagée et l'écran devenait rose.
Je dirais comme reg35, retour garantie et motus sur la tentative d'ouverture.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10985
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Probléme d'affichage

Message le 01 Aoû 2011 18:07

Okay, merci à vous deux en tous cas.
Remion
Visiteur
Visiteur
 
Messages: 2
Inscription: 01 Aoû 2011 11:56
 

Re: Probléme d'affichage

Message le 10 Aoû 2011 20:45

Evite de visionner des films sur le lit avec le portable ou installe le de façon à ce que les bouches d'aèration soient libres, et un petit système refroidisseur dans ce cas ne serait pas de trop.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14890
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.