Il y a actuellement 65 visiteurs
Lundi 28 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème d'affichage

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème d'affichage

Message le 28 Nov 2014 20:22

Bonjour,

Je remarque un petit problème sur mon nouveau portable, c'est un Asus avec écran Full HD, donc la résolution est top, seulement voilà, pour tout ce qui est autre que les applications windows, par exemple Ccleaner, Itunes etc, les programmes sont tout flous et logo pixelisé. Je ne sais pas pourquoi... (Le logo d'Itunes est vraiment dégoûtant).

Ensuite sur Internet (Chrome) les sites sont hyper petits, bien que je sois à 100%, je dois faire le zoom à 125% pour que ça devienne correct. Voici un exemple avec ce site même (cliquez sur l'image, vous verrez tout l'espace qu'il y a autour) : Image.

Comment ça se fait ? Tous les pilotes sont à jour en plus...

Merci d'avance
Madii-x
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 253
Inscription: 22 Juil 2014 17:18
Localisation: Belgique
 


Re: Problème d'affichage

Message le 28 Nov 2014 21:14

Pas l'habitude des écrans larges? :P
J'ai pareil si ça te rassure, c'est normal ^^'

Image
Fondateur de shadow-tech.fr
Avatar de l'utilisateur
JulesR2
PC-Infopraticien
PC-Infopraticien
 
Messages: 5391
Inscription: 25 Avr 2014 15:32
Localisation: La Haye
 

Re: Problème d'affichage

Message le 28 Nov 2014 21:51

J'ai pas vraiment un grand écran, c'est un 15,6 pouces. Pour moi ce n'est pas normal de devoir zoomer pour avoir une taille correcte, et le plus gros problèmes c'est que quand je zoom, ben la qualité des images diminue... Et reste le problèmes de mes programmes qui sont tout flou (ainsi que l'écriture)
Madii-x
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 253
Inscription: 22 Juil 2014 17:18
Localisation: Belgique
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.