Il y a actuellement 157 visiteurs
Mardi 29 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme allumage hp compaq mini 700

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme allumage hp compaq mini 700

Message le 27 Déc 2009 20:34

Bonjour,
j ai acheté il y a un mois un netbook hp compaq mini 700, quand il reste 3% de batterie, il se met en veille prolongée (je le branche alors sur secteur), mais quand je veux le rallumé l écran reste noir alors je dois attendre des heures voir même une nuit avant de pouvoir le rallumer et qu il fonctionne correctement est ce que quelqu un saurais m aider pour ne plus que cela arrive et qu il redemarre de suite normalement apres la mise en veille c est tres embêtant d attendre.. merci à tous
bambibrosse
Visiteur
Visiteur
 
Messages: 2
Inscription: 27 Déc 2009 20:28
 


Re: probleme allumage hp compaq mini 700

Message le 27 Déc 2009 20:53

salut

petite vérification lorsque la batterie est pleine ou a mi charge , tu le met en veille prolongé de toi même et ensuite tu constate si le phénomène se reproduit aussitôt mais seulement avec la batterie , ensuite tu recommence en tentant de le rallumé sur le secteur cette fois !
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15688
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Re: probleme allumage hp compaq mini 700

Message le 27 Déc 2009 21:09

merci je vais essayer cela demain car aujourd hui pas moyen de le faire aller je posterai un msg quand j aurai essayer
bambibrosse
Visiteur
Visiteur
 
Messages: 2
Inscription: 27 Déc 2009 20:28
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Compaq pas accès au bios
salutun ami est devant un problèmeIl s'est fait offrir un ordinateur usagé mais dès qu'il l'ouvre, il y a les options du bios et autres, puis tout de suite il a le message suivanttouches F1 reprendre, F10 installeron a essayer d'appuyer sur esc, sur F2, F9, rientoujours la maudite page f1..., f10 .. ...
Réponses: 6

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 15 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.