Il y a actuellement 98 visiteurs
Jeudi 24 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme allumage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme allumage

Message le 20 Jan 2009 17:13

bonsoir,
j'ai un probleme avec le pc d'un ami. il vient de se monter sa tour lui meme et il a un probleme au demarrage : il reste figer au tout debut du lancement (page de sa carte mere coix du boot) il ne detecte pas le clavier donc on ne peut pas choisir le mode de boot j'ai essayer de lancer avec le cd de windows xp mais sans resultat sa carte mere est une msi x48c platinium dont j'ai verifié les branchement. si quelqu'un connait une solution merci d'avance.
Avatar de l'utilisateur
gohanmanussj
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 117
Inscription: 03 Mar 2006 21:29
 


Meme problème

Message le 29 Jan 2009 21:25

Bonjour,

Je viens d'acheter une CM MSI X48C Platinum.

Et j'ai également le meme problème.

As-tu pu réparer ton problème ? Ou bien quelqu'un a-t-il trouvé une solution ?

Merci d'avance pour vos réponses.

Arnaud33.
arnaud33
Visiteur
Visiteur
 
Messages: 3
Inscription: 29 Jan 2009 21:19
 

Message le 29 Jan 2009 22:08

Bonsoir et bienvenue Arnaud :D

... le sujet est toujours en cours ailleurs, on continue => ICI <=

++ :wink:
Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 27160
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 0

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.