Il y a actuellement 82 visiteurs
Jeudi 20 Février 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème d'appairage cpl netgear

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

problème d'appairage cpl netgear

Message le 16 Juin 2019 16:29

Bonjour,

mon problème est le suivant :
j'ai deux plug netgear que j'utilisais avec ma box orange, je les avais appairés et tout fonctionnait parfaitement.

je viens de passer chez sfr et là impossible de les appairer pour internet en filaire sur mon ordinateur.

j'ai fait la même manip que d'habitude, mais ça ne fonctionne pas.

y a t il un manipulation a faire, soit dans l'interface de gestion, soit sur la box elle même, sachant qu'il s'agit d'une box noire, donc une des dernières box de sfr mais en adsl pas en fibre.

merci de votre aide précieuse
nonoss24
Visiteur
Visiteur
 
Messages: 7
Inscription: 16 Juin 2019 16:23
 


Re: problème d'appairage cpl netgear

Message le 16 Juin 2019 17:06

Bonjour,

Vérifie s'il existe une procédure de réinitialisation complète (restore factory settings) sur tes plugs.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10771
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: problème d'appairage cpl netgear

Message le 16 Juin 2019 17:43

bonsoir,

merci pour ta réponse, donc oui il existe un trou factory reset sous le plug, je vais chercher comment le faire fonctionner et je te tiendrai au courant du suivi après
nonoss24
Visiteur
Visiteur
 
Messages: 7
Inscription: 16 Juin 2019 16:23
 

Re: problème d'appairage cpl netgear

Message le 16 Juin 2019 18:01

bon et bien me revoilà

j'ai fait un reset en mettant un trombone dans le trou factory reset de mes 2 plugs

je suis retourner pour les appairer sur ma box, et quand je les débranche et en branche un sur mon pc, les 3 voyants sont allumés, celui de l'alimentation, celui du milieu qui représente un réseau internet et le dernier la led powerline, je n'ai toujours pas de connection éthernet, et au bout de 3 ou 4 secondes, celui de la powerline s'éteint.

j'en perds franchement mon latin.

ma box est la box plus de sfr.

bon et bien voilà je suis perdue.
nonoss24
Visiteur
Visiteur
 
Messages: 7
Inscription: 16 Juin 2019 16:23
 

Re: problème d'appairage cpl netgear

Message le 16 Juin 2019 18:48

Il existe plusieurs modèles chez Netgear, c'est lequel ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10771
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: problème d'appairage cpl netgear

Message le 18 Juin 2019 16:07

Bonjour,

Pour l’appairage essaie de le faire avec des prises qui soit à proximité , tu as le premier sur ta Box je présume , mets le second assez prêt, moi j'ai une prise juste derrière moi , donc il me suffit de me retourner pour voir si c'est bon, ensuite le second il va dans une chambre à l'étage mais il n'y a plus de réglage à faire. J'ai deux Netgear et deux Continental Edison et ils s'accordent bien les quatre.
Bonne journée.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 14355
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: problème d'appairage cpl netgear

Message le 18 Juin 2019 17:23

Il ne faut pas que les PC récupères les IP depuis les plugs mais bien de ta Box en premier sinon tu auras aucun accès même problème avec des switchs avec des IP genre 169.254.XXX.XXX
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 3273
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 49

Message Problème de connection WD my cloud
Bonsoir,Lorsque je me connecte à l’appli pour accéder à mon NAS .Il apparait 4 fois et quand j’en choisi un…un message d’échec à ma connexion apparait.Comment supprimer les autres?Merci
Réponses: 2

Message Problème nouvel ordinateur asus
Bonjour Je suis nouvelle sur forum et malheureusement je m'y connais absolument pas en ordinateurs... j'ai acheté un asus notebook f705 ma samedi dernier chez mediamarkt. Nous l'avons allumé samedi pour le démarrage (nous l'avons payé 29 eur en plus pour une mise à jour déjà faite ... ). Donc samedi ...
Réponses: 1

Message [Réglé] probleme connexion en reseau entre deux pc
Salut tout le monde voila j?ai un pc fixe de bureau système Windows 10 pro à jour brancher en internet mais qui à une carte wifi aussi et un pc portable sous wifi a cote de ma livebox4 et proche du pc de bureau système Windows 10 réseau et depuis quelques temps je n'arrive plus malgré avoir para ...
Réponses: 6

Message Probleme ACER ICONIA W510
Bonjour Je précise je suis nouveaux sur ce forum, et je ne suis pas non plus un spécialiste de l'informatique. Suite à une mise à jour de mon PC ACER ICONIA W510, celle-ci ne fonctionne plus.Elle s'allume, mais après quelque secondes, le message "Arrêt en cours" apparaît et le pc s?éteint. ...
Réponses: 1

Message Problème carte graphique
Bonjour,La GTX 950 a plus de trois ans, c'était déjà la 1050, mais on peut trouver des ventilateurs pour les changer, il y a une référence dessus , avec un bon moteur de recherche tu en trouves en Exemple, tu en as également sur Ebay mais ils viennent du même endroit et bien plus chères.Bonne journé ...
Réponses: 6

Message Forum Bases de données MySQL Problème localhost sur server
Bonjour à tous et à touteJe suis en train d'essayer de configurer un server en local pour hébérger mon site wordpress avant de le mettre en prod.J'ai un problème avec xampp mon server appache et activé sur le port 8090 et mon mysql sur le port 3306, dès que je tape localhost:8090 j'accède bien à mon ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.