Il y a actuellement 66 visiteurs
Mercredi 30 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème de BOOT sur XP

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

problème de BOOT sur XP

Message le 05 Mar 2007 11:26

bonjour à tous,

j'ai un gros problème avec mon PC portable :
Mon pc s'est éteint un peu radicalement à cause d'une coupure de courant (j'avais pas mis la batterie) et maintenant au démarrage j'ai un écran me disant que windows c'est mal fermé et j'ai plusieurs choix :
- mode sans echec
- mode sans echec avec prise en charge réseaux
- invitation à l'interface ms dos
- demarrage avec la dernière configuration valide
- demarrage normal de windows

Malheureusement, j'ai essayé tous les choix et windows commence à se lancer et au moment d'arriver au choix du compte utilisateur, j'ai un écran noir et plus rien ne se passe.

Puis j'ai essayé un booter sur le cd d'installation ACER (fournit à l'achat) mais le choix qu'il me propose s'est d'effacer le contenu du disque dur c: (là où j'ai tous mes fichiers persos) pour recouvrer le configuration initiale via ACER E-RECOVERY.

Je voudrais savoir s'il existe un moyen de booter d'une autre manière pour que je récupère le controle le temps d'essayer de sauver mes données? Via un boot sur clé usb ou créer un autre CD...

si vous avez des idées pour m'aider n'hésitez pas...
lesuedois01
Visiteur
Visiteur
 
Messages: 1
Inscription: 05 Mar 2007 11:23
 


Message le 05 Mar 2007 11:41

Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 



Sujets similaires

Message vieux jeux sur pc récent: problème de lag
Bonjour,suite au problème avec mon vieux pc, j'essai donc je faire tourner un de mes vieux jeux sur mon pc gaming. Le problème est que le jeu lag énormément au point que c'est injouable. Il s'agit du jeu Les Fourmis de Microids.Mon vieux pc:Asus X5DIEwindows 7 64bitsRam: 4 Gb DDR3Intel pentium 2.14 ...
Réponses: 16

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.