Il y a actuellement 138 visiteurs
Lundi 20 Septembre 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème campagne mailing/ publipostage

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème campagne mailing/ publipostage

Message le 06 Sep 2010 10:57

Bonjour,

Je travaille pour une société spécialisée dans le commerce international et mon patron aimerait que nous travaillions avec des logiciels de publipostage ou de campagne mailing.
Nous avons donc dans la compagnie MaxBulk mailer, mais malheureusement je ne comprends rien à ce que l'on me demande après avoir mis mon texte et sélectionné mes destinataires:

Lors de l'envoi, on me demande tout un tas d'infos sur le Serveur SMTP, serveur POP, identification....J'ai essayé en rentrant le serveur de notre box (Orange) mais apprement c'est pas ça. J'ai essayé différents logiciels de publipostage (sendblaster, oximailing...) et à chaque fois je bloque à l'envoi, lors de la configuration (Authentification, serveur...)
Qu'est ce je dois remplir?
Je ne suis pas doué en informatique, mon patron non plus, et on ne sait pas quoi faire pour que nous puissions envoyer nos newsletter à nos clients.

Est ce que quelqu'un s'y connait assez pour m'expliquer les démarches à suivre, sachant que nous avons box d'Orange?

Merci d'avance
BigCarlos
Visiteur
Visiteur
 
Messages: 1
Inscription: 06 Sep 2010 10:16
 


Re: Problème campagne mailing/ publipostage

Message le 12 Aoû 2021 17:09

Salut le forum.
J'ai recherché le mot clé "e-mailing" sur le forum et je suis tombé sur ce post qui date de plus de dix ans :o
En fait, je recherche des techniques pour faire une campagne efficace d'e-mailing pour optimiser la visibilité de mon blog d'entreprise.
Merci du coup de pouce s'il y a déjà un article qui en parle sur le forum.
Salut à tous.
pmarly201
Visiteur
Visiteur
 
Messages: 2
Inscription: 12 Aoû 2021 17:01
 

Re: Problème campagne mailing/ publipostage

Message le 12 Aoû 2021 18:33

Bonjour, et bienvenue sur le forum.

Magnifique travail d'archéologie ! :D

Je pense qu'il vaudrait mieux que tu crées un nouveau sujet où tu pourrais nous expliquer précisément ton problème, en détaillant notamment ce que tu as déjà essayé et les difficultés que tu rencontres. On va clôturer ce sujet et le laisser s'endormir à nouveau dans les limbes informatiques.


Bonne continuation.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 11364
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 



Sujets similaires

Message Probleme Windows 7 après changement carte mere
BonjourJ'ai un gros souci. Je viens de changer de carte mere j'ai une asus pro gaming z170.Le probleme c'est que j'ai très certainement fait une mauvaise manio dans le bios maintenant je ne peux plus lancer Windows. Lors du démarrage du pc j'ai un écran "Windows is loading files " puis l é ...
Réponses: 11

Message Problème de démarrage Windows 10
Bonjour,Pourriez-vous m'aider car j'aurai voulu redémarrer mon pc de bureau ( core 2 Q 6600 avec 8 go de ram) qui est sous windows 10 et qui suite à une mise à jour dont je ne connais pas le numéro, m'a fait planté le pc car au démarrage, j'ai cet écran :Périphérique requis n'est pas connecté ou ...
Réponses: 11

Message [Réglé] problème de réinstallation Windows 10
Bonjour,Pourriez-vous m'indiquer si vous avez déjà rencontré un problème de réinstallation de Windows 10 sur un pc portable, car j'ai un modèle "Lenovo X 201", suite à un plantage qui était due une mise à jour, "écran bleu " critical process" en boucle, mon collègue a sauv ...
Réponses: 15

Message Problème démarrage Lenovo portable
Bonjour, je possède un portable Lenovo modèle E330 qui s'allume et qui m'affiche le message suivant.J'ai changé la pile Bios mais rien n'y fait l'ordinateur ne veut pas démarrer même en tapant F2 ou autre au démarrage.Je ne comprends pas.Merci pour votre aide.
Réponses: 12

Message Problème d'impression avec HP 6525
Bonjour,Je ne pense pas que ça vienne des cartouches , moi j'en ai qui viennent d'un pays lointain et que je peux recharger moi-même.Soucis c'est que l'encre ça tache bien les doigts Chez ma fille c'est qu'elle avait eu auparavant déjà une imprimante HP et qu'au changement de matériel elle n'avai ...
Réponses: 11

Message problème wifi Asus RT-AX89X
Bonjour,J'ai acheté un routeur Asus RT-AX89X. J'ai un petit problème qui est pénible. En câble Ethernet aucun problème par contre en wifid, jaiprj'ai des problème dont je vais vous citer plus bas :J'arrive à connecter en wifi 5G ou 2, 4G mon téléphone, nvidia Shield, Google next hub.Par contre j'ai ...
Réponses: 0

Message Problème de micro
Bonjour à tous,Dernièrement, le micro de m webcam sur zoom ne fonctionnait pas. D'ou pourrit venir le problème?Avec les derniers Windows je ne sais même plus ou aller pour tester le micro de ma webcam. Je me souviens qu'à l'époque de skype ou msn je pouvais aller dans le menu Windonws qqprt pour fai ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.