Il y a actuellement 83 visiteurs
Mardi 13 Avril 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème carte wifi (je pense)

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème carte wifi (je pense)

Message le 19 Mai 2015 22:54

Bonjour a tous!

Voilà je viens solliciter votre aide, en espérant que vous pourrez me l'apporter!

Depuis hier ma connexion par wifi est impossible sur ma Freebox (alors que pour le pc de mon frère tous marche)
Il arrive bien a détecter les freebox, livebox ... aux alentours, le problème est que quand je me connecte a ma free, il y a un panneau jaune et celui-ci m'indique " Pas d’accès internet - Réseau non identifié"
J'ai donc essayé de faire plusieurs manipulation vue sur internet comme ipconfig /renew puis redémarrer le pc, un analyse antivirus qui n'a rien trouvé..

Et comme je n'ai pas trouvé de solution j'ai donc décidé de restaurer mon PC en état sortie d'usine en ne nettoyant que le disque ou était windows, malheureusement et bien j'ai toujours le même problème
Or par câble ethernet ma connexion marche bien (je suis actuellement sur ce même PC branché par câble)

Donc mon matériel : Asus ROG GTX 780M - i7
La carte wifi est une Killer Wireless N 1202

Voilà j'espère vraiment que ce n'est qu'un petit problème et que ce n'est pas ma carte wifi qui est morte ... :roll:
J'espère que quelqu'un pourra m'apporté une solution rapidement!

Je vous remercie d'avance !!
Avatar de l'utilisateur
Necro59
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 27 Juin 2014 16:46
 


Re: Problème carte wifi (je pense)

Message le 20 Mai 2015 18:38

essaie de mettre ton reseau sans-fil en mode obtention adresse IP automatique
voilà un tuto : http://www.alicebox.fr/assistance/1523- ... seven.html
Si tu es déjà en mode automatique essai de reinstaller les pilotes. et Si sa marche toujours pas donc sa peut venir de la carte reseau j'ai déjà eu un problème similaire j'ai du changé la carte reseau.
kurama
Sous Expert(e)
Sous Expert(e)
 
Messages: 58
Inscription: 01 Avr 2015 15:52
 



Sujets similaires

Message Probleme de reception 4G avec Amplificateur de signal
Bonjour,Voici mon problème :Je vie en appartement au 3eme étage, je recois sur mon smartphone la 4G très faible.J?ai donc décidé d?investir dans un amplificateur de signal qui apparemment serai le plus judicieux pour recevoir un meilleur signal 4G.Ma configuration :Amplificateur de signal cellulaire ...
Réponses: 2

Message CHANGEMENT CARTE GRAPHIQUE
Bonsoir,merci pour l'annonce mais j'ai trouvé une qui me plait plus: Sapphire Radeon HD 7850, 2 Go à 50€ négociablemais j'ai peur que mon alim CX430 ne soit trop faiblarde.Qu'en pensez-vous?Bonne soirée
Réponses: 20

Message Je pense avoir un virus
Bonjour,depuis quelques mois (oui j'ai mis du temps pour demander de l'aide ) la partie sécurité windows m'est inaccessible.J'ai par ailleurs voulu y accéder en me rendant compte que mon pc tournait à plein régime lorsque je l'allumais.C'est à dire que le processeur est à 100% et ventilos à fond, ...
Réponses: 15

Message Problème de clavier (touches)
Bonjour,J'ai un gros soucis qui me rend littéralement dingue depuis quelque temps et je n'ai toujours pas la solution.Alors voila, depuis peu j'ai une touche de mon clavier (Slash) qui bug.Je m'explique, ma touche fonctionne mais il faut que j'appuie a plusieurs reprise sur la touche pour qu'elle s' ...
Réponses: 3

Message [Réglé] Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 18

Message Lumière orange sur ma carte mère
Bonjour,J'ai installé ma carte mère ASUS B365M-K dans une nouvelle tour équipée d'une alim 650WJ'ai depuis remarqué une lumière orange "lentement" clignotante sur la carte mère.Quelqu'un pourrait me dire à quoi ça correspond et si c'est grave ?Merci beaucoup.https://youtu.be/OsjISsqvOME ...
Réponses: 1

Message LENOVO G700 problème démarrage
Re,Je suis tout à fait d'accord avec toi , il y a peu pour mon lave-vaisselle , un problème de pressostat impossible d'en trouver un sur la secteur de Nancy, on m'a proposé de le commander pour moi, mais si je suis sûr de la panne pas besoin d'un tiers pour le réparer parce que il te font payer un d ...
Réponses: 12


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.