Il y a actuellement 106 visiteurs
Lundi 28 Septembre 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme CG sur abit

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Probleme CG sur abit

Message le 01 Juil 2009 17:05

Bonjour, Donc voila mon probleme j'ai acheté d'occasion une carte mère abit NI8 SLI.Je l'ai eu sans la carte abit sli normal et lorsque j'ai monté le pc ,tout fonctionne ventilo tout sauf que l'écran affiche aucun signal ....Donc est-ce qu'il y a moyen de faire marcher sa CG sans la petite carte ?
merci :D
anassus
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 14 Fév 2009 19:47
 


Message le 02 Juil 2009 11:24

WAOW... On dirait que j'ai fait fuir tout le monde
anassus
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 14 Fév 2009 19:47
 

Message le 02 Juil 2009 12:57

Tu n'as fait fuir personne, ton sujet date seulement d'hier soir !! :P

Malheureusement, je ne pense pas que la carte puisse fonctionner sans le "switch" SLI/normal ...
Elle n'est surement pas la pour faire beau... :roll:
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 02 Juil 2009 15:39

Bonjour,

Je vais répondre totalement de mémoire, & sauf erreur bien sur. Cette petite carte
ressemblant quasiment à une barrette mémoire SODimm de portable, était toujours
montée sur la carte mère. Il y avait deux sens de montage, d'un côté pour le montage
"monocarte" sans SLI, retournée dans l'autre sens pour le "bi-carte" en SLI.

Je vais autoriser mon grand âge à ne pas faire de recherche sur le Net. De plus,
il s'agit d'un modèle de CM déjà ancien ( environ 4 ans) &, cerise sur le gateau,
Abit à définitivement mis la clé sous la porte. Trouver cette carte annexe va être très difficile.

Bon courage.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 02 Juil 2009 17:16

MErci beaucoup ,Je vais esseyer de chercher
anassus
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 14 Fév 2009 19:47
 

Message le 02 Juil 2009 17:52

Par contre vous n'auriez pas un site de vente informatique serieux ou j'ai des chances de la trouver ?
anassus
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 21
Inscription: 14 Fév 2009 19:47
 

Message le 02 Juil 2009 19:55

Si Abit a mis la clé sous la porte et que la CG date je pense que ça va être dur de la trouver encore commercialisé ? :-?

Sinon comme bon site il y à :

http://www.ldlc.com
http://www.materiel.net

Mais je doute que tu trouveras là dessus ... :roll:
Avatar de l'utilisateur
AreaALX
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 223
Inscription: 05 Juil 2008 00:15
Localisation: Bourgogne
 

Message le 02 Juil 2009 21:33

Re,

Bon, comme ce soir il fait plus frais, j'ai repris mes recherches & ai retrouvé un lien Hollandais.
_ http://www.abitshop.eu/index.php?cPath=22_29_97
Le switch y figure toujours. Tentes de leur envoyer un mail. J'ai possédé en 2000
une carte mère de cette marque & ils répondaient très correctement aux demandes.

A essayer, Bonne chance & bonne chasse.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 



Sujets similaires

Message Problème alimentation POE avec Netgear WG302
Bonjour,J'ai acheté un Trendnet TPE-113 GI pour alimenter en POE mon point d'accès Wifi Netgear WG302 qui est compatible POE.J'ai les mêmes points d'accès au boulot et ça marche mais sur des switchs POE Aruba.J'ai donc connecté le TPE-113GI au secteurJ'ai mis un câble réseau depuis ma FREEBOX révolu ...
Réponses: 1

Message Samsung S20 Problème microphone.
Bonjour/Bonsoir ! Après avoir essayé beaucoup de solutions qu'on pourrais trouver sur internet je n'arrive toujours pas à régler mon soucis donc j'espère pouvoir trouver ici un expert enfin de répondre à mon interrogation !Tout d'abord mon problème : Hier alors que tout allais bien et que mon derniè ...
Réponses: 0

Message Problème RAM ajoutée
Bonjour et bonnes vacances à ceux qui y sont encore.Voici la config effectué il y a peu avec mon fils:Seasonic S12III 500 - Alimentation PC Non modulaire - Bronze 80 Plus - 500 WattHyperX Fury 8 Go DDR4 3200 MHz CL16ASUSMBA 90MB0YR0 ASUS Prime B450M-A (AM4)YD1600BBAFBOX AMD AM4 Ryzen 5 1600, 6x 3.20 ...
Réponses: 4

Message Suite problème Installation .NET Framework 3.5
Je passe sur cette section du forum après les indications de heracles et de routman sur le post suivant :viewtopic-87451-0-asc-15.htmlJ'ia donc effectué l'analyse FRST et voici les 3 fichiers joints :https://www.cjoint.com/c/JEmi7oL2VBnhttps://www.cjoint.com/c/JEmi7Gt4kgnhttps://www.cjoint.com/c/JEm ...
Réponses: 135

Message probleme bios
bonjour je dispose d un pc hp model 17-ca1012nf j ai un problème au démarrage j ai un écran noir avec le message suivant:bios corruption has been deteced. bios recoery will begin automatically when you restart pcbios recovery will take several minutesdo not shut or remove external power from your pc ...
Réponses: 2

Message [Réglé] Problème nouvelle config
Bonsoir,récemment j'ai demandé sur le forum que l'on me conseille une config, et je l'ai reçu aujourd'hui. J'ai monté le PC en regardant bien plusieurs Tutos SAUF que j'ai un bon gros problème. Mon écran ne détecte pas du tout le PC, il n'y a pas de signal. En plus de ça les deux ventilos de ma cart ...
Réponses: 2

Message Retour à l'état d'usine: problème "error"
Bonjour,Mon pc étant relativement lent (windows 7 edition familliale premium 64bits, asus x5die de 2008) j'ai voulue le remettre aux paramètres d'usine via la touche f9 au démarrage de windows. En option j'ai choisis de ne refaire que la partition système C.Voici la procédure que j'ai suivi (pour un ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.